<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Comunicato - Civiltà nelle carceri. Sigaretta elettronica: progetto pilota a Firenze? Invito a Regione Toscana, Prap e direzioni istituti penitenziari</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/agenda/">Agenda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Civiltà nelle carceri. Sigaretta elettronica: progetto pilota a Firenze? Invito a Regione Toscana, Prap e direzioni istituti penitenziari      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=28249&amp;settore=99001"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Comunicato di <b><a href="/info/donvito.php">Vincenzo Donvito</a>, Massimo Lensi *</b>
        </div>
        <div class="TestoA ColoreA" style="float: right">24 luglio 2018 7:02</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/image/2018/luglio/prisoncigarette.jpg?1532408646624" />&nbsp;Le carceri italiane tornano a essere gravemente sovraffollate, e la prima emergenza da affrontare è quella sanitaria. Un detenuto su due, secondo le rilevazioni della Agenzia Sanitaria della Regione Toscana, soffre di almeno una patologia; tra le affezioni più diffuse i disturbi psichici e subito a ruota quelle dovute al fumo di tabacco, attivamente consumato o passivamente subito.<br />
<br />
<strong>Ci sembra necessario e urgente chiedere che sulla malattia in carcere le istituzioni inizino seriamente a occuparsi di prevenzione e riduzione del danno.</strong> Il consumo di sigarette, per esempio, può essere combattuto <u><strong>introducendo la sigaretta elettronica tramite il “sopravvitto” </strong></u>(l’acquisto di beni di consumo in carcere). Il DAP (Dipartimento dell’Amministrazione Penitenziaria) ha autorizzato la e-cig negli istituti penitenziari già nel dicembre 2016. Da allora però nulla si è fatto. <u>Chiediamo perciò </u>alla Regione Toscana, al Provveditorato regionale dell’Amministrazione Penitenziaria, e alle direzioni del carcere di Sollicciano e del Gozzini (Solliccianino) di considerare la possibilità di attivare un progetto pilota che per promuovere l’uso della sigaretta elettronica al posto delle sigarette nelle carceri fiorentine. Per parte nostra, ci rendiamo disponibili a illustrare le esperienze già fatte in altri Paesi con buoni risultati (1)<br />
<br />
<em><strong>Affrontare le problematiche del carcere è spesso difficile, ma a volte anche con piccole iniziative come questa si possono ottenere ottimi risultati e favorire la costruzione di un ponte di umanità e di civiltà tra il carcere, come luogo della pena, e il mondo fuori.</strong></em><br />
<br />
1 – <a href="https://www.aduc.it/articolo/carceri+salute+svapo+speranza+illusione_28233.php" target="_blank">qui un nostro precedente articolo in merito</a><br />
<br />
<em>* Massimo Lensi è fondatore dell'associazione "Progetto Firenze"</em></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/comunicato/civilta+nelle+carceri+sigaretta+elettronica+come_28249.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://salute.aduc.it/comunicato/civilta+nelle+carceri+sigaretta+elettronica+come_28249.php"><img border="0" src="https://salute.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=28249&amp;rubrica=comunicato&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">COMUNICATI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='tfr+fondo+pensione+questione+complessa_28248.php'">
        <div class="SubTitoloA ColoreB">24 luglio 2018 7:39</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="tfr+fondo+pensione+questione+complessa_28248.php">TFR o Fondo Pensione? La questione è complessa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='civilta+nelle+carceri+sigaretta+elettronica_28249.php'">
        <div class="SubTitoloA ColoreB">24 luglio 2018 7:02</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="civilta+nelle+carceri+sigaretta+elettronica_28249.php">Civiltà nelle carceri. Sigaretta elettronica: progetto pilota a Firenze? Invito a Regione Toscana, Prap e direzioni istituti penitenziari</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='autovelox+corte+cassazione+bugie+comune+firenze_28247.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 14:35</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="autovelox+corte+cassazione+bugie+comune+firenze_28247.php">Autovelox. La Corte di Cassazione e le bugie del Comune di Firenze</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+alimenti+tipici+italiani_28246.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 13:33</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+alimenti+tipici+italiani_28246.php">Governo. Alimenti tipici italiani? </a></div>
      </div>
      <div class="cella_box link" onClick="window.location='investimenti+finanziari+banche+furbetti+dietro_28242.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 10:06</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="investimenti+finanziari+banche+furbetti+dietro_28242.php">Investimenti finanziari e banche. Furbetti dietro l’angolo. Capire e non farsi mettere i piedi in testa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+vitalizi+risparmi+dai+tagli+usciranno+dalle_28236.php'">
        <div class="SubTitoloA ColoreB">20 luglio 2018 13:13</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+vitalizi+risparmi+dai+tagli+usciranno+dalle_28236.php">Governo. Vitalizi: i risparmi dai tagli usciranno dalle tasche degli ex parlamentari per ritornarci. Fico applica una legge che non esisteva, sarà macelleria sociale per le pensioni. C'è un giudice a Trento</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='aduc+osservatorio+firenze+date+ballerine+comune_28235.php'">
        <div class="SubTitoloA ColoreB">20 luglio 2018 9:19</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="aduc+osservatorio+firenze+date+ballerine+comune_28235.php">Aduc – Osservatorio Firenze. Le date ‘ballerine’ del Comune perché piazza San Marco sia vivibile</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+savona+50+miliardi+alitalia_28234.php'">
        <div class="SubTitoloA ColoreB">19 luglio 2018 11:50</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+savona+50+miliardi+alitalia_28234.php">Governo. Savona e i 50 miliardi. Per l'Alitalia?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+ceta+jefta+pallottoliere+maio_28232.php'">
        <div class="SubTitoloA ColoreB">18 luglio 2018 13:55</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+ceta+jefta+pallottoliere+maio_28232.php">Governo. CETA, JEFTA e il pallottoliere per Di Maio</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='alitalia+compagnia+bandiera+suvvia+ministro+ma+che_28231.php'">
        <div class="SubTitoloA ColoreB">18 luglio 2018 13:51</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="alitalia+compagnia+bandiera+suvvia+ministro+ma+che_28231.php">Alitalia compagnia di bandiera? Suvvia, ministro, ma che dice….</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/solid+fx+plus_289063.php'">
        <div class="SubTitoloA ColoreB">24 luglio 2018 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/solid+fx+plus_289063.php">Solid FX Plus</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/solid+plus+fx+truffa_290240.php'">
        <div class="SubTitoloA ColoreB">24 luglio 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/solid+plus+fx+truffa_290240.php">Solid Plus Fx truffa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/richiesta+recupero+credit_291022.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/richiesta+recupero+credit_291022.php">Richiesta recupero credit</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (1715 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/politiche+migratorie+tenere+duro_28230.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/politiche+migratorie+tenere+duro_28230.php">Politiche migratorie. Tenere duro.....</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (129 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/vostra+opinione+riguardo+lyoness_284745.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/vostra+opinione+riguardo+lyoness_284745.php">La vostra opinione riguardo Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_280557.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_280557.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (1715 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">23 luglio 2018 (129 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php'">
        <div class="SubTitoloA ColoreB">5 luglio 2018 (26 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php">Legalizzazione droghe e libertà di informazione ed espressione. Il caso Saviano/Meloni</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php'">
        <div class="SubTitoloA ColoreB">20 luglio 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php">Razzismo. Le 4 forme in cui si manifesta</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php'">
        <div class="SubTitoloA ColoreB">22 luglio 2018 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php">Pianeta Consulenza e finanziamenti a cattivi pagatori</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/nidalina+group+nuova+piramide_283668.php'">
        <div class="SubTitoloA ColoreB">18 luglio 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/nidalina+group+nuova+piramide_283668.php">Nidalina Group: nuova piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/aquarius+governo+vomitevole+aggettivo+giusto_28073.php'">
        <div class="SubTitoloA ColoreB">22 giugno 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/aquarius+governo+vomitevole+aggettivo+giusto_28073.php">Aquarius, Governo 'vomitevole' è l'aggettivo giusto</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/mondo+sta+esplodere+immigrazione_28146.php'">
        <div class="SubTitoloA ColoreB">4 luglio 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/mondo+sta+esplodere+immigrazione_28146.php">Il mondo sta per esplodere. 1.  Immigrazione</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.081 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
