<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Comunicato - ‘Zone rosse’ a Firenze. Ordinanza del Prefetto e ricorso Aduc. Tar fissa udienza per sospensiva. Il sostegno delle associazioni e dei cittadini</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
‘Zone rosse’ a Firenze. Ordinanza del Prefetto e ricorso Aduc. Tar fissa udienza per sospensiva. Il sostegno delle associazioni e dei cittadini      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=29493&amp;settore=99001"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Comunicato di <b><a href="/info/redazione.php">Redazione</a></b>
        </div>
        <div class="TestoA ColoreA" style="float: right">8 maggio 2019 9:33</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/image/2019/maggio/legaSalviniNardella.jpg?1557300465887" />&nbsp;Il prossimo <u>giovedì 23 maggio, alle ore 9,30</u>, il Tar della Toscana <u>ha fissato la camera di consiglio per il giudizio cautelare sul ricorso contro le “zone rosse” di Firenze.</u> In quella sede<em><strong> i giudici amministrativi valuteranno e decideranno se,</strong></em> in attesa del giudizio vero e proprio, <em><strong>sospendere in via provvisoria l’ordinanza del Prefetto di Firenze sul divieto di stazionamento nelle aree pubbliche per chi ha una denuncia, poiché il perdurare dell’efficacia della stessa ordinanza potrebbe creare lesioni dei diritti di cittadini identici a coloro che non hanno nessuna denuncia.</strong></em><br />
<br />
Lo scorso 2 maggio,<em> l'Aduc aveva deciso di promuovere e finanziare l'iniziativa di un pool di legali che aveva impugnato una ordinanza/provvedimento di pubblica sicurezza emessa dal Prefetto di Firenze lo scorso 9 aprile</em>. <em>Si tratta degli avvocati Cino Benelli, Adriano Saldarelli e Fabio Clauser </em>(questi ultimi due consulenti Aduc) per conto di un loro cliente sottomesso ai divieti di questa ordinanza.<br />
<br />
<u><strong>Aduc ha motivato la sua iniziativa a difesa della democrazia e dei diritti di libertà individuali che sarebbero stati lesi da questo provvedimento</strong></u> sostenendo che essere denunciati non è un comportamento, è un fatto. Un fatto che non dipende dal denunciato e che in uno Stato di diritto deve essere considerato neutro, fino a che non si giunga ad una condanna definitiva (giusto per avere un'idea: anche chi è stato assolto con formula piena è stato denunciato. Anche chi è stato accusato falsamente è stato denunciato). <em>Ricordiamo che l'ordinanza prefettizia di Firenze è stata lodata dal ministro dell'Interno, Matteo Salvini, come modello da esportare in altre città.</em><br />
<br />
<u>Per sostenere le ragioni e le alte spese di contributo unificato per adire il tribunale regionale amministrativo, 650 euro,</u> Aduc <em>(che è un’associazione no-profit che rifiuta ogni forma di finanziamento pubblico)</em> ha lanciato una sottoscrizione pubblica, invitando associazioni e cittadini a contribuire ed a costituirsi “ad adiuvandum” (1) davanti al Tar.<br />
<u>Al momento,</u> oltre ad alcuni contributi individuali, abbiamo registrato il contributo economico dell’associazione <em>“Progetto Firenze” </em>(50 euro) (2), e quello dell'associazione "<em>+Europa"</em> (100 euro), e l’impegno da parte di un'altra associazione, sia in termini economici che per entrare a far parte del giudizio.<br />
<br />
<u>Qui il testo del ricorso al Tar</u>: <a href="https://www.aduc.it/generale/files/file/allegati/Ricorso%20Prefettura%20di%20Firenze%20TAR%20Toscana.pdf" target="_blank">https://www.aduc.it/generale/files/file/allegati/Ricorso%20Prefettura%20di%20Firenze%20TAR%20Toscana.pdf</a><br />
<br />
<u>Qui il comunicato dello scorso 2 maggio per la presentazione dell’iniziativa:</u> <a href="https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php" target="_blank">https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php</a><br />
<br />
<strong>NOTE</strong><br />
<em><strong>1 –</strong> ad adiuvandum:</em> Espressione che definisce un intervento nel processo civile da parte di chi è interessato e parte in causa per sostenere le ragioni di una delle parti del giudizio.<br />
<strong>2 -</strong> <a href="http://www.progettofirenze.it/zone-rosse-progetto-firenze-sostiene-il-ricorso-al-tar-presentato-dall-aduc-contro-lordinanza-del-prefetto-di-firenze/" target="_blank">http://www.progettofirenze.it/zone-rosse-progetto-firenze-sostiene-il-ricorso-al-tar-presentato-dall-aduc-contro-lordinanza-del-prefetto-di-firenze/</a><br />
<br />
<u><em>Nella foto: il prefetto di Firenze, Laura Lega; il ministro dell'Interno, Matteo Salvini; il Sindaco di Firenze, Dario Nardella</em></u></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=29493&amp;rubrica=comunicato&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">COMUNICATI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php'">
        <div class="SubTitoloA ColoreB">8 maggio 2019 9:33</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php">‘Zone rosse’ a Firenze. Ordinanza del Prefetto e ricorso Aduc. Tar fissa udienza per sospensiva. Il sostegno delle associazioni e dei cittadini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='pagare+smartphone+pacemaker+chi+ne+risponde+aduc+mi_29489.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 12:23</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="pagare+smartphone+pacemaker+chi+ne+risponde+aduc+mi_29489.php">Pagare con smartphone. Pacemaker: chi ne risponde. Aduc a Mi Manda Rai Tre mercoledì 8 maggio dalle ore 10.</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+enopolium_29485.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 10:05</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+enopolium_29485.php">Governo. L'enopolium</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+salvini+flat+tax+che+non+ci+sara_29481.php'">
        <div class="SubTitoloA ColoreB">6 maggio 2019 10:33</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+salvini+flat+tax+che+non+ci+sara_29481.php">Governo. Salvini e la flat tax che non ci sarà</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+maio+giustizia+partito_29475.php'">
        <div class="SubTitoloA ColoreB">3 maggio 2019 12:48</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+maio+giustizia+partito_29475.php">Governo. Di Maio e la giustizia di partito</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='ora+educazione+civica+scuola+si+sono+sforzati+cosa_29474.php'">
        <div class="SubTitoloA ColoreB">3 maggio 2019 12:11</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="ora+educazione+civica+scuola+si+sono+sforzati+cosa_29474.php">Ora educazione civica a scuola. Si sono sforzati… per cosa?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php'">
        <div class="SubTitoloA ColoreB">2 maggio 2019 17:46</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php">'Zone rosse' a Firenze. Ordinanza prefetto vìola Stato di diritto. Ricorso al TAR. Sottoscrizione per le spese</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='incidenti+automobili+fantasma+aduc+venerdi+maggio_29468.php'">
        <div class="SubTitoloA ColoreB">2 maggio 2019 16:34</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="incidenti+automobili+fantasma+aduc+venerdi+maggio_29468.php">Incidenti con automobili fantasma. Aduc venerdì 3 maggio dalle ore 10 a Mi Manda Rai Tre</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+sovranismo+porta+alla+irrilevanza_29466.php'">
        <div class="SubTitoloA ColoreB">2 maggio 2019 12:15</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+sovranismo+porta+alla+irrilevanza_29466.php">Governo. Il sovranismo porta alla irrilevanza</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='vendite+piramidali+dopo+pronuncia+antitrust+non_29464.php'">
        <div class="SubTitoloA ColoreB">2 maggio 2019 0:02</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="vendite+piramidali+dopo+pronuncia+antitrust+non_29464.php">Vendite piramidali. Dopo pronuncia Antitrust non finisce tutto: disonesti e furbi ci sono sempre</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php'">
        <div class="SubTitoloA ColoreB">8 maggio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php">‘Zone rosse’ a Firenze. Ordinanza del Prefetto e ricorso Aduc. Tar fissa udienza per sospensiva. Il sostegno delle associazioni e dei cittadini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+enopolium_29485.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+enopolium_29485.php">Governo. L'enopolium</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 (882 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/decreti+dalla+croazia+mancato+pagamento+parcheggio_22931.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/decreti+dalla+croazia+mancato+pagamento+parcheggio_22931.php">Decreti dalla Croazia per mancato pagamento del parcheggio</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/portafogli+finanziari+alcuni+principi+pratici_29410.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/portafogli+finanziari+alcuni+principi+pratici_29410.php">Portafogli finanziari. Alcuni principi pratici per costruirne alcuni ‘semplici’</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/droghe+salvini+pensiero+sui+dibattiti+parlamentari_135687.php'">
        <div class="SubTitoloA ColoreB">6 maggio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/droghe+salvini+pensiero+sui+dibattiti+parlamentari_135687.php">Droghe. Il Salvini-pensiero sui dibattiti parlamentari</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php'">
        <div class="SubTitoloA ColoreB">6 maggio 2019 (17 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php">Diamanti in banca: piove sul bagnato per Unicredit e Banco Bpm (e non solo)</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/herdos+truffa+nella+truffa_292765.php'">
        <div class="SubTitoloA ColoreB">6 maggio 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/herdos+truffa+nella+truffa_292765.php">Herdos truffa nella truffa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">7 maggio 2019 (882 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php'">
        <div class="SubTitoloA ColoreB">30 marzo 2019 (17 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php">Diamanti Idb e Banco Bpm: per i rimborsi integrali, tra le grandi banche mancano soltanto loro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php'">
        <div class="SubTitoloA ColoreB">6 maggio 2019 (17 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php">Diamanti in banca: piove sul bagnato per Unicredit e Banco Bpm (e non solo)</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/vendite+prodotti+finanziari+senza+autorizzazione_29087.php'">
        <div class="SubTitoloA ColoreB">8 marzo 2019 (14 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/vendite+prodotti+finanziari+senza+autorizzazione_29087.php">Vendite prodotti finanziari senza autorizzazione. Consob sospende attività società operante in Italia denunciata da Aduc</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php'">
        <div class="SubTitoloA ColoreB">11 marzo 2019 (13 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php">Amicopolis. Tribunale di Caltanissetta: no alla censura del sito Aduc</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+tav+furbizie+toninelli+costi+benefici+sono_29255.php'">
        <div class="SubTitoloA ColoreB">13 marzo 2019 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+tav+furbizie+toninelli+costi+benefici+sono_29255.php">Governo. Il TAV e le furbizie di Toninelli. I costi-benefici sono positivi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/governo+congresso+mondiale+famiglie_29324.php'">
        <div class="SubTitoloA ColoreB">14 aprile 2019 (9 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/governo+congresso+mondiale+famiglie_29324.php">Governo. Il Congresso Mondiale delle Famiglie</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/rimproverato+spinelli+17enne+si+suicida+ora+cari_29265.php'">
        <div class="SubTitoloA ColoreB">16 marzo 2019 (8 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/rimproverato+spinelli+17enne+si+suicida+ora+cari_29265.php">Rimproverato per gli spinelli, 17enne si suicida. E ora, cari genitori?</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.062 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
