<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Articolo - Esiste la dipendenza dal cibo?</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/agenda/">Agenda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Esiste la dipendenza dal cibo?      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=28941&amp;settore=99002"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Articolo di <b><a href="/info/redazione.php">Redazione</a></b>
        </div>
        <div class="TestoA ColoreA" style="float: right">25 dicembre 2018 20:15</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/file/newsletter/2018/hamburgher.jpg?1545761804406" />&nbsp;Quale cibo ti crea dipendenza? Il cioccolato, le patatine, i cracker?<br />
Ne hai già pensato uno, giusto? Bene, la domanda è barare.<br />
Perché la scienza non è chiara (e di gran lunga) sul fatto che ci possano essere cibi che danno assuefazione e che non esiste "dipendenza dal cibo".<br />
È vero che nel nostro linguaggio colloquiale usiamo termini come "dipendenza", che nel campo scientifico hanno un significato più complesso. Ci aiuta a descrivere una situazione che nessuno interpreta alla lettera. Non c'è nessun problema maggiore.<br />
Il conflitto appare quando viene seguita la direzione opposta, e la scienza usa il gergo per determinare che esiste una nuova patologia: la dipendenza dal cibo.<br />
Sia chiaro: se esiste la dipendenza dal cibo, è un disturbo mentale che influirà sulla qualità della vita dei malati. Ciò causerà loro sofferenza e questo interferirà con le loro azioni quotidiani. Ragioni più che sufficienti per non parlare alla leggera.<br />
<strong>C'è una dipendenza dal cibo?</strong><br />
Partiamo da un'idea di base: nessuno vuole subire una patologia.<br />
Ma succede qualcosa di curioso: quando parliamo di certi modelli di comportamento che consideriamo negativi, li definiamo quasi istintivamente come dipendenza.<br />
<strong>Dipendenza da sesso, social network, internet ... o cibo.</strong><br />
Anche alcune persone non si identificano solo, ma si definiscono come dipendenti da cellulare, zucchero o cioccolato. Ma di solito questo viene fatto da una prospettiva banale, come un modo per esprimere quanto ti piace qualcosa, senza fingere di comunicare un vero problema.<br />
Perché quando la dipendenza è reale, di solito è accompagnata da stigma sociale e sentimenti di vergogna (come purtroppo accade con tutte le malattie mentali).<br />
<strong>Se non c'è patologia, è esibita. Se c'è una malattia, è nascosta.</strong><br />
Non è un caso che ci sono associazioni come Alcolisti Anonimi, Giocatori Anonimi o Consumatori Compulsivi Anonimi: di solito non si dice di essere soggetti all'alcolismo o al gioco d'azzardo o di avere un vero problema con il cibo.<br />
Ma mentre la dipendenza da sostanze come l'alcool, nicotina e altre droghe sono ben caratterizzati e possono essere diagnosticati, sull'esistenza di dipendenza da cibo, la comunità scientifica non ha ancora raggiunto il consenso.<br />
Istintivamente, quasi senza fare domande, diremmo che alcuni alimenti scatenano comportamenti compulsivi nel mangiare e che questi sono molto simili ai comportamenti di dipendenza.<br />
Qualcosa che, lungi dal nascondersi, è stato persino usato come pretesto pubblicitario. "Prova a mangiarne solo una" o "Perché non ne mangi una sola?" Sono le frasi che hanno accompagnato alcuni snack per più di 30 anni e che alludono chiaramente alla perdita di controllo.<br />
Perché non parlare apertamente della dipendenza da cibo? Perché è controverso e ci sono disaccordi?<br />
Parte della comunità scientifica ritiene che vi siano prove sufficienti per dire che non c'è dipendenza da cibo, e sono stati sviluppati anche gli strumenti per valutare questa dipendenza [Food Craving Questionnaire, Dutch Eating Behavior Questionnaire, Three Factor Eating Questionnaire, Power of Food Scale y, la più specifica, la&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pubmed/19121351" target="_blank">Yale Food Addiction Scale</a> (e il suo <a href="https://www.ncbi.nlm.nih.gov/pubmed/26866783" target="_blank">aggiornamento</a>)].<br />
Diversi motivi suggeriscono che, effettivamente, la dipendenza da cibo può essere una nuova patologia, dal momento che ha somiglianze con altre dipendenze:<br />
- Cambiamenti biologici basati principalmente su modifiche del circuito di ricompensa cerebrale. I cibi particolarmente gradevoli al palato, come quelli ultraprocessati ??(alcuni composti come lo zucchero), sembrano svolgere un ruolo importante in questo fenomeno e uno studio ha impiegato un test che misura la produzione di astinenza da cibi ultraprocessati ??(anche se è un campo di ricerca prematura). Alterazioni nel circuito della ricompensa sono in fase di studio in persone con obesità perché sono più sensibili e hanno una maggiore prevalenza di dipendenza misurata con YFAS. È importante perché potremmo trovarci di fronte a un nuovo approccio al suo trattamento.<br />
- Cambiamenti comportamentali: ricaduta o incapacità di smettere di mangiare.<br />
- Cambiamenti psicologici: perdita di controllo, preoccupazione per il cibo.<br />
Tuttavia, è meno chiaro che si tratta di una nuova malattia, perché molte di queste funzionalità sono presenti in alcuni disturbi tra i meno conosciuti come l'anoressia e la bulimia da comportamento alimentare, ma ben caratterizzati e inclusi nei manuali diagnostici più dipendenti: la ICD-11 dell'OMS e del DSM-5 dell'American Psychiatric Association.<br />
E 'il caso della sindrome di Binge Eating Disorder, l'assunzione notturna di cibo o iperfagia in disturbi psicologici, che possono indicare come alcuni modelli alimentari anormali soddisfino alcuni criteri di dipendenza: episodi ricorrenti di abbuffate in grandi quantità, perdita di controllo, conseguente disagio, eccessiva assunzione in risposta allo stress ...<br />
La scienza deve decidere, sulla base delle maggiori prove disponibili, se la dipendenza da cibo è davvero una nuova malattia che non rientra in nessuna di quelle già descritte.<br />
<strong>Cosa ci dice la scienza</strong><br />
Il termine "dipendenza da cibo" compare la prima volta nella letteratura scientifica nel 1956, ma dal 2009 diverse pubblicazioni in materia sono cresciute in modo esponenziale.<br />
Le più recenti revisioni sistematiche concordano sul fatto che non ci sia nessun accordo: il concetto di "dipendenza da cibo" non è ancora stabilito ed è prematuro considerare una nuova patologia, anche se esistono prove che alcuni alimenti, in particolare ultraprocessati ??hanno un maggiore potenziale di dipendenza.<br />
<strong>Perché riceviamo notizie sensazionali sulla dipendenza da cibo?</strong><br />
Quello che la scienza necessita sono argomenti solidi ed espressi con cautela, che il pubblico diventeranno certezza categorica se si presentano come rapporti sensazionalistici, che menzionino studi scientifici per essere avvallati e vengono presentati dai seguenti risultati "scioccanti":<br />
- topi alimentati a intermittenza con zucchero sviluppano cambiamenti neurologici e comportamentali simili a quelli che si verificano nella tossicodipendenza. La proprietà, ovviamente, è "lo zucchero, avvincente come la cocaina". Impatto assicurato.<br />
- tecniche di neuroimaging, che permettano di vedere le modifiche "dal vivo" che si verificano nel sistema nervoso centrale, che scoprono come la droga ed il cibo producono risposte simili in aree del cervello legate ai circuiti della ricompensa.<br />
Questo ci permette di concludere che il cibo scatena una dipendenza come fanno i farmaci? Niente affatto.<br />
In primo luogo perché, come ci indica questa revisione sistematica, studi con gli animali sono solo il punto di partenza della ricerca scientifica, ed i risultati che si riferiscono ad alimenti specifici e allo sviluppo dei comportamenti di dipendenza, non sono stati replicati negli esseri umani.<br />
E sulle immagini che mostrano l'attività delle aree cerebrali a differenti stimoli (droghe o alimenti), meta-analisi suggeriscono che alcune droghe agiscono sui recettori nel circuito premiale, gli stessi recettori che producono sensazioni piacevoli legati al cibo o il sesso, ma solo perché la droga e il cibo attivano le stesse aree cerebrali non significa che il cibo produca dipendenza; srebbe una risposta naturale a perpetuare un comportamento necessario per la sopravvivenza. Per parlare di dipendenza, deve verificarsi una reazione anormale, che non appare.<br />
Infine, non si può ignorare un fatto importante diverso dal cibo e la sua assunzione: in dipendenze note, sostanza o comportamenti di dipendenza sono indispensabili e possono essere evitati, ma ciò non è possibile con il cibo. Il cibo è essenziale per sopravvivere.<br />
Parte del trattamento della persona che soffre di alcolismo, dipendenza dal gioco o dipendenza da una sostanza farmacologica è quello di prevenire e controllare l'ambiente. Questo non può essere fatto con il cibo: la persona "addicted" (se il termine può essere applicato) dovrà continuare a interagire con il cibo per tutta la sua vita.<br />
<br />
<em>(articolo di Beatriz Robles Martinez, pubblicato sul quotidiano El Pais del 25/12/2018)</em></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/articolo/esiste+dipendenza+dal+cibo_28941.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://salute.aduc.it/articolo/esiste+dipendenza+dal+cibo_28941.php"><img border="0" src="https://salute.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=28941&amp;rubrica=articolo&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">ARTICOLI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='idrolisi+compostaggio+cadaveri+polverizzati+nuova_28942.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 20:43</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="idrolisi+compostaggio+cadaveri+polverizzati+nuova_28942.php">Idrolisi, compostaggio e cadaveri polverizzati per la nuova legge funeraria olandese</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='esiste+dipendenza+dal+cibo_28941.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 20:15</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="esiste+dipendenza+dal+cibo_28941.php">Esiste la dipendenza dal cibo?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='irriverente+si+fa+criptovaluta+irricoin+cinque_28937.php'">
        <div class="SubTitoloA ColoreB">24 dicembre 2018 12:43</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="irriverente+si+fa+criptovaluta+irricoin+cinque_28937.php">L’irriverente si fa la criptovaluta. La IRRICOIN. Cinque per cento al giorno</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='legalizzazione+cannabis+sudafrica+ci+manca+proprio_28935.php'">
        <div class="SubTitoloA ColoreB">24 dicembre 2018 11:32</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="legalizzazione+cannabis+sudafrica+ci+manca+proprio_28935.php">Legalizzazione cannabis in Sudafrica. Ci manca proprio poco…</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='agonia+della+democrazia+dolore+speranza_28930.php'">
        <div class="SubTitoloA ColoreB">24 dicembre 2018 9:41</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="agonia+della+democrazia+dolore+speranza_28930.php">L'agonia della democrazia, dolore e speranza</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='obesita+riabilitare+fast+food_28933.php'">
        <div class="SubTitoloA ColoreB">23 dicembre 2018 19:20</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="obesita+riabilitare+fast+food_28933.php">Obesità. Riabilitare i fast food?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='stereotipo+povero+bimbo+africano+come+superarlo+11_28932.php'">
        <div class="SubTitoloA ColoreB">23 dicembre 2018 18:30</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="stereotipo+povero+bimbo+africano+come+superarlo+11_28932.php">Lo stereotipo del povero bimbo africano. Come superarlo con 11 storie</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='processo+el+chapo+new+york+costosa+difesa+narco+che_28931.php'">
        <div class="SubTitoloA ColoreB">23 dicembre 2018 18:06</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="processo+el+chapo+new+york+costosa+difesa+narco+che_28931.php">Processo El Chapo a New York. La costosa difesa del narco che nessuno sa come verrà pagata</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='liberta+diritti+resistere+tempi+oscuri_28928.php'">
        <div class="SubTitoloA ColoreB">23 dicembre 2018 0:55</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="liberta+diritti+resistere+tempi+oscuri_28928.php">Libertà e diritti. Resistere in tempi oscuri</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='feste+consumiste_28927.php'">
        <div class="SubTitoloA ColoreB">22 dicembre 2018 19:00</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="feste+consumiste_28927.php">Feste consumiste</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (82 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php">Amicopolis: cosa ne pensate?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/liberta+diritti+resistere+tempi+oscuri_28928.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/liberta+diritti+resistere+tempi+oscuri_28928.php">Libertà e diritti. Resistere in tempi oscuri</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (7529 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/droga+cartina+al+tornasole+della+liberaldemocrazia_28785.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/droga+cartina+al+tornasole+della+liberaldemocrazia_28785.php">E’ la droga la cartina al tornasole della liberaldemocrazia?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/legalizzazione+cannabis+business+non+solo_28849.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (9 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/legalizzazione+cannabis+business+non+solo_28849.php">Legalizzazione cannabis. Business e non solo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/aggredisce+madre+avere+soldi+droga+arrestato_135356.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/aggredisce+madre+avere+soldi+droga+arrestato_135356.php">Aggredisce madre per avere soldi per droga. Arrestato</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/rumori+molesti+bar_293929.php'">
        <div class="SubTitoloA ColoreB">24 dicembre 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/rumori+molesti+bar_293929.php">Rumori molesti BAR</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/cambiamento+climatico+non+solo+ma+guarda+po+ci+sono_28938.php'">
        <div class="SubTitoloA ColoreB">24 dicembre 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/cambiamento+climatico+non+solo+ma+guarda+po+ci+sono_28938.php">Cambiamento climatico e non solo. Ma guarda un po’, ci sono ancora i vulcani…</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (7529 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php'">
        <div class="SubTitoloA ColoreB">10 dicembre 2018 (92 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php">Diamanti Idb e Banco Bpm: per i rimborsi integrali, tra le grandi banche mancano soltanto loro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php'">
        <div class="SubTitoloA ColoreB">25 dicembre 2018 (82 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php">Amicopolis: cosa ne pensate?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/giornata+mondiale+contro+droga+retorica+sfare+non_28134.php'">
        <div class="SubTitoloA ColoreB">5 novembre 2018 (23 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/giornata+mondiale+contro+droga+retorica+sfare+non_28134.php">Giornata mondiale contro la droga. Retorica a sfare e non solo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/cannabis+sequestri+scuole+sicure+governo+non_28500.php'">
        <div class="SubTitoloA ColoreB">5 novembre 2018 (22 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/cannabis+sequestri+scuole+sicure+governo+non_28500.php">Cannabis, sequestri e 'scuole sicure': è il Governo del non cambiamento</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php'">
        <div class="SubTitoloA ColoreB">19 dicembre 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php">Governo. Reddito di cittadinanza: la pacchia continua</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2018 (14 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php">Governo. Global Compact e l'agitazione elettorale di Salvini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">16 dicembre 2018 (13 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.059 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
