<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Articolo - Locazioni e fondo per la copertura della 'morosità incolpevole': stanziamenti per il 2018</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/agenda/">Agenda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Locazioni e fondo per la copertura della 'morosità incolpevole': stanziamenti per il 2018      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=28298&amp;settore=99002"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Articolo di <b><a href="/info/sabelli.php">Rita Sabelli</a></b>
        </div>
        <div class="TestoA ColoreA" style="float: right">6 agosto 2018 9:58</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/image/2018/agosto/sfratto.jpg?1533542251615" /> E' stato emanato il decreto ministeriale (1) che ripartisce per l'anno 2018 tra le Regioni il fondo destinato agli inquilini morosi cosiddetti "incolpevoli", per complessivi 45.841.330,97 euro introdotto a partire dal 2014 (2) e destinato a situazioni dove c'e' già un provvedimento di sfratto e il mancato pagamento dei canoni di affitto è dovuto ad una temporanea situazione di difficoltà economica legata all'imprevista perdita, o forte riduzione, della capacità reddituale dell'inquilino o della sua famiglia.<br />
<br />
La ripartizione del fondo è avvenuta sulla base del numero di provvedimenti di sfratto per morosità emessi in ambito regionale entro il 2016. Le Regioni, a loro volta, dovranno distribuire i fondi tra i propri Comuni individuati tra quelli ad alta tensione abitativa, i capoluoghi di provincia e quelli ad alto disagio abitativo. Ogni Comune poi si occuperà dell'assegnazione dei fondi agli inquilini che ne hanno diritto e ne faranno richiesta.<br />
<br />
Nell'allegato del decreto si trova l'elenco delle Regioni con i fondi destinati per ognuna (alla Toscana sono andati 3,8 milioni di euro); prossimamente ogni Regione dovrà deliberare la ripartizione tra i Comuni e poi potranno partire le assegnazioni.<br />
<br />
Per chiunque sia interessato e in possesso dei giusti requisiti, quindi, occhi puntati nei prossimi mesi sul proprio Comune.<br />
<br />
Approfondimenti e dettagli sulla scheda pratica <a href="https://sosonline.aduc.it/scheda/locazioni+fondo+copertura+della+morosita_22381.php" target="_blank">Locazioni e fondo per la copertura della “morosità incolpevole”:chi può fruirne e come</a><br />
<br />
<em>(1)<a href="https://sosonline.aduc.it/normativa/decreto+min+infrastrutture+trasporti+31+2018_28290.php" target="_blank"> Decreto del Ministero delle infrastrutture e trasporti 31/5/2018 pubblicato nella Gazzetta Ufficiale del 19/7/2018</a><br />
(2) Dl 102/2013 art.6 commi 4/5</em></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/articolo/locazioni+fondo+copertura+della+morosita_28298.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=28298&amp;rubrica=articolo&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">ARTICOLI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='locazioni+fondo+copertura+della+morosita_28298.php'">
        <div class="SubTitoloA ColoreB">6 agosto 2018 9:58</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="locazioni+fondo+copertura+della+morosita_28298.php">Locazioni e fondo per la copertura della 'morosità incolpevole': stanziamenti per il 2018</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cane+turista+innamorato_28297.php'">
        <div class="SubTitoloA ColoreB">6 agosto 2018 8:43</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="cane+turista+innamorato_28297.php">Un cane e il turista innamorato</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='bolivia+business+della+foglia+coca+domicilio_28296.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 16:16</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="bolivia+business+della+foglia+coca+domicilio_28296.php">Bolivia. Il business della foglia di coca a domicilio</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='consumatori+famosi+eroina+usa_28294.php'">
        <div class="SubTitoloA ColoreB">4 agosto 2018 14:44</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="consumatori+famosi+eroina+usa_28294.php">I consumatori famosi di eroina in Usa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='bomba+demografica+africana_28293.php'">
        <div class="SubTitoloA ColoreB">4 agosto 2018 13:48</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="bomba+demografica+africana_28293.php">La bomba demografica africana</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='stati+uniti+europa+brexit+incontro+macron+may+fort_28292.php'">
        <div class="SubTitoloA ColoreB">4 agosto 2018 12:08</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="stati+uniti+europa+brexit+incontro+macron+may+fort_28292.php">Stati Uniti d'Europa e Brexit. Incontro Macron/May a Fort de Brégançon</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='opcompany+dopo+esposto+aduc+consob+sospende+vieta_28291.php'">
        <div class="SubTitoloA ColoreB">4 agosto 2018 10:17</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="opcompany+dopo+esposto+aduc+consob+sospende+vieta_28291.php">OPCompany: dopo l'esposto di Aduc, Consob sospende e vieta anche segnalivincenti.net</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='editorialisti+new+york+times+trump+conte+fratelli_28287.php'">
        <div class="SubTitoloA ColoreB">3 agosto 2018 11:37</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="editorialisti+new+york+times+trump+conte+fratelli_28287.php">Editorialisti del New York Times, 'Trump e Conte, fratelli nativisti'</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='albergo+turista+innamorato_28286.php'">
        <div class="SubTitoloA ColoreB">3 agosto 2018 9:18</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="albergo+turista+innamorato_28286.php">L'albergo e il turista innamorato</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='clima+andare+oltre+consapevolezza_28285.php'">
        <div class="SubTitoloA ColoreB">3 agosto 2018 9:09</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="clima+andare+oltre+consapevolezza_28285.php">Clima. Andare oltre la consapevolezza</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/relazione+antitrust+sette+anni+direzione_134994.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/relazione+antitrust+sette+anni+direzione_134994.php">Relazione Antitrust. Sette anni di direzione Pitruzzella per contrastare le diseguaglianze</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/antropologia+sociale+italia+oggi+credenza_19775.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/antropologia+sociale+italia+oggi+credenza_19775.php">Antropologia del Sociale. L’Italia di oggi. Credenza, superstizione, abbracci 'mortali' con il denaro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/visalus+sistema+piramidale+nascosto_288290.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/visalus+sistema+piramidale+nascosto_288290.php">Visalus: Sistema piramidale nascosto?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/scolarizzazione+bambine+non+farla+ci+costa+30+000_135065.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/scolarizzazione+bambine+non+farla+ci+costa+30+000_135065.php">Scolarizzazione bambine. Non farla ci costa 30.000 miliardi di dollari. Banca Mondiale</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/bolivia+business+della+foglia+coca+domicilio_28296.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/bolivia+business+della+foglia+coca+domicilio_28296.php">Bolivia. Il business della foglia di coca a domicilio</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1695 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/vaccinazioni+piu+che+cambiamento+sembra+governo_28295.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/vaccinazioni+piu+che+cambiamento+sembra+governo_28295.php">Vaccinazioni, più che del cambiamento, sembra il Governo della superstizione</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/intesa+sanpaolo+si+prepara+sensibilizzare+clientela_27834.php'">
        <div class="SubTitoloA ColoreB">4 agosto 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/intesa+sanpaolo+si+prepara+sensibilizzare+clientela_27834.php">Intesa Sanpaolo si prepara a 'sensibilizzare' la clientela: si salvi chi può!</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 agosto 2018 (1695 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">30 luglio 2018 (137 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php'">
        <div class="SubTitoloA ColoreB">31 luglio 2018 (41 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php">Legalizzazione droghe e libertà di informazione ed espressione. Il caso Saviano/Meloni</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php'">
        <div class="SubTitoloA ColoreB">20 luglio 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php">Razzismo. Le 4 forme in cui si manifesta</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php'">
        <div class="SubTitoloA ColoreB">28 luglio 2018 (12 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php">Pianeta Consulenza e finanziamenti a cattivi pagatori</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/sguardo+lungo+negli+investimenti+finanziari_27920.php'">
        <div class="SubTitoloA ColoreB">29 luglio 2018 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/sguardo+lungo+negli+investimenti+finanziari_27920.php">Lo sguardo lungo negli investimenti finanziari</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/cannabis+terapeutica+assente+farmacia+ministra_28276.php'">
        <div class="SubTitoloA ColoreB">2 agosto 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/cannabis+terapeutica+assente+farmacia+ministra_28276.php">Cannabis terapeutica assente in farmacia, ministra Grillo si adoperi per legalizzazione autocoltivazione</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/cannabis+cosiddetta+light+perbenismo+ipocrisia_28123.php'">
        <div class="SubTitoloA ColoreB">5 luglio 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/cannabis+cosiddetta+light+perbenismo+ipocrisia_28123.php">Cannabis cosiddetta light. Perbenismo, ipocrisia, violenza…. Guardiamoci negli occhi</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.057 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
