<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Notizia -  ITALIA - Vittima della cultura che nasce dal proibizionismo: un 19enne di Mogliano Veneto</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<!-- script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script -->
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
        <span class="TestoA"><img width="43" hspace="2" src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span> ITALIA - Vittima della cultura che nasce dal proibizionismo: un 19enne di Mogliano Veneto      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=136297&amp;settore=99003"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Notizia&nbsp;
        </div>
        <div class="TestoA ColoreA" style="float: right">5 ottobre 2019 18:54</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1">Tre minorenni sono stati denunciati per omissione di soccorso, per aver lasciato da solo, al parco Arcobaleno di Mogliano Veneto, un loro amico 19enne agonizzante dopo un malore. Era il pomeriggio del 17 settembre e il 19enne, dopo aver fumato uno spinello insieme agli altri, ha accusato un malore è caduto a terra e ha battuto la testa. Perdendo subito conoscenza. Il giovane è morto mercoledì dopo due settimane di agonia. E ora la procura vuole chiarire se poteva essere salvato da un intervento tempestivo dei soccorsi, che gli amici avrebbero dovuto chiamare anziché fuggire.<br />
Quel pomeriggio il 19enne di origine romena, che viveva con la famiglia a Mogliano, si era ritrovato al parco insieme ai tre ragazzi, un 17enne di Martellago, in provincia di Venezia, un 16enne e un 14enne moglianesi. Secondo quanto ricostruito dai carabinieri di Mogliano, il 17enne avrebbe fornito a tutti la marijuana con la quale avrebbero preparato uno spinello. L’hanno fumato insieme, nascosti in una zona defilata del parco. Ma dopo appena qualche boccata il 19enne ha avuto un malore. Il giovane, che pare soffrisse di gravi problemi di cuore, non avrebbe retto all’assunzione della droga, sentendosi male. Un malessere così grave che ha perso l’equilibrio cadendo e sbattendo violentemente la testa a terra. E lì è rimasto fino all’arrivo dei sanitari del Suem 118, chiamati da un passante che si trovava nel parco. Perché i suoi amici, invece di aiutarlo, anziché provare a soccorrerlo e chiamare aiuto, sono fuggiti. E quei lunghi interminabili minuti, privo di coscienza e solo, hanno reso fin da subito le sue condizioni gravissime.<br />
Trasferito d’urgenza all’ospedale Ca’ Foncello di Treviso e ricoverato in prognosi riservata, nonostante le cure il 19enne non ce l’ha fatta e dopo due settimane ha perso la vita. Già dal momento del suo ricovero, sono scattate le indagini dei carabinieri che hanno rapidamente identificato i tre amici che si trovavano con lui e che, invece di soccorrerlo, sono scappati.<br />
Per i tre ragazzi minorenni è scattata la denuncia per omissione di soccorso, per il 17enne anche quella relativa alla detenzione ai fini di spaccio della marijuana. La procura ha anche disposto l’autopsia sul corpo del 19enne, l’incarico sarà affidato martedì al medico legale che dovrà accertare quale sia la causa della morte e cioè se a uccidere il 19enne è stata la droga, la caduta o quei terribili momenti nei quali è stato lasciato solo.<br />
Il 19enne, si era diplomato nel 2017 all’istituto Alberghiero Alberini di Lancenigo, adorava la musica e il ballo e viveva in città con i genitori che sono ora distrutti dal dolore.<br />
(da Il Corriere dell’Alto Adige del 05/10/2019)</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/notizia/vittima+della+cultura+che+nasce+dal+proibizionismo_136297.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://salute.aduc.it/notizia/vittima+della+cultura+che+nasce+dal+proibizionismo_136297.php"><img border="0" src="https://salute.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://droghe.aduc.it/notizia/vittima+della+cultura+che+nasce+dal+proibizionismo_136297.php"><img border="0" src="https://droghe.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=136297&amp;rubrica=notizia&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">NOTIZIE IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='oppiodi+nel+corpo+umano+scoperta+meglio_136299.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 19:07</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/US.gif" align="left" alt=" USA - " /></span>
        <div class="TestoA ColoreA"><a href="oppiodi+nel+corpo+umano+scoperta+meglio_136299.php"> USA - Oppiodi nel corpo umano. Scoperta per meglio individuarli</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='medical+cannabis+torino+primo+ambulatorio+visite_136298.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 18:56</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="medical+cannabis+torino+primo+ambulatorio+visite_136298.php"> ITALIA - Medical Cannabis: a Torino il primo ambulatorio per le visite e le ricette</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='vittima+della+cultura+che+nasce+dal+proibizionismo_136297.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 18:54</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="vittima+della+cultura+che+nasce+dal+proibizionismo_136297.php"> ITALIA - Vittima della cultura che nasce dal proibizionismo: un 19enne di Mogliano Veneto</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='narcotrafficanti+salvano+poliziotti+che+erano_136296.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 18:47</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/ES.gif" align="left" alt=" SPAGNA - " /></span>
        <div class="TestoA ColoreA"><a href="narcotrafficanti+salvano+poliziotti+che+erano_136296.php"> SPAGNA - Narcotrafficanti salvano poliziotti che erano finiti in mare per catturali. Arrestati</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='banca+dati+fine+vita+fissata+udienza+tar+ass_136295.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 17:29</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="banca+dati+fine+vita+fissata+udienza+tar+ass_136295.php"> ITALIA - Banca dati fine-vita. Fissata udienza Tar. Ass.Coscioni versus ministero Salute</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cambiamenti+climatici+stanno+portando+aumento+della_136294.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 17:38</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="cambiamenti+climatici+stanno+portando+aumento+della_136294.php"> ITALIA - I cambiamenti climatici stanno portando ad un aumento della disuguaglianza</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='guerra+alla+droga+ex+leader+los+zetas+estradato+usa_136293.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 16:08</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/MX.gif" align="left" alt=" MESSICO - " /></span>
        <div class="TestoA ColoreA"><a href="guerra+alla+droga+ex+leader+los+zetas+estradato+usa_136293.php"> MESSICO - Guerra alla droga. Ex-leader Los Zetas estradato in Usa. Un nuovo El Chapo?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='nel+paese+della+pseudoscienza+nuovo+libro+gilberto_136292.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 11:12</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="nel+paese+della+pseudoscienza+nuovo+libro+gilberto_136292.php"> ITALIA - Nel paese della pseudoscienza. Nuovo libro di Gilberto Corbellini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='ma+hamburger+fa+male+no+come+disorientare+pubblico_136291.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 10:58</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/7.gif" align="left" alt=" MONDO - " /></span>
        <div class="TestoA ColoreA"><a href="ma+hamburger+fa+male+no+come+disorientare+pubblico_136291.php"> MONDO - Ma l’hamburger fa male o no? Come disorientare il pubblico</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='vendite+dettaglio+eurozona+leggera+crescita_136290.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 11:52</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/1.gif" align="left" alt=" U.E. - " /></span>
        <div class="TestoA ColoreA"><a href="vendite+dettaglio+eurozona+leggera+crescita_136290.php"> U.E. - Vendite dettaglio eurozona in leggera crescita</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/cartolarizzazione+mutuo+parte+intesa+sanpaolo_209578.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/cartolarizzazione+mutuo+parte+intesa+sanpaolo_209578.php">Cartolarizzazione di un mutuo da parte di intesa sanpaolo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 (564 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/ricette+mediche+on+line_298061.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/ricette+mediche+on+line_298061.php">Ricette mediche on line</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/voto+ai+16enni+sono+pronti+genitori_30067.php'">
        <div class="SubTitoloA ColoreB">4 ottobre 2019 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/voto+ai+16enni+sono+pronti+genitori_30067.php">Voto ai 16enni. Sono pronti i genitori?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/cleopatra+narco+messicano+decapitava+sue+vittime+si_30052.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/cleopatra+narco+messicano+decapitava+sue+vittime+si_30052.php">La ‘Cleopatra’ del narco messicano: decapitava le sue vittime e si faceva il bagno nel loro sangue</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php">Il lato positivo e quello negativo… dei tassi d’interesse negativi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/gesto+ok+non+sempre+ok_30072.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/gesto+ok+non+sempre+ok_30072.php">Il gesto OK non sempre è OK</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/nuovi+strumenti+finanziari+fondo+chiuso+private_30073.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/nuovi+strumenti+finanziari+fondo+chiuso+private_30073.php">Nuovi strumenti finanziari – Fondo Chiuso di private equity per clienti retail - pro e contro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 ottobre 2019 (564 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php'">
        <div class="SubTitoloA ColoreB">23 settembre 2019 (21 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php">violazione codice strada</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/fondo+indennizzo+risparmiatori+dopo+primo+avvio_29944.php'">
        <div class="SubTitoloA ColoreB">18 settembre 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/fondo+indennizzo+risparmiatori+dopo+primo+avvio_29944.php">Fondo Indennizzo Risparmiatori: dopo un primo avvio stentato la procedura si sta rodando</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/afx+capital+markets+ltd_297272.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/afx+capital+markets+ltd_297272.php">AFX CAPITAL MARKETS LTD</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/prezzi+obbligazioni+sono+folli_29776.php'">
        <div class="SubTitoloA ColoreB">16 luglio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/prezzi+obbligazioni+sono+folli_29776.php">I prezzi delle obbligazioni sono folli?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/cannabis+si+fumava+gia+500+anni+fa_135860.php'">
        <div class="SubTitoloA ColoreB">12 luglio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/cannabis+si+fumava+gia+500+anni+fa_135860.php">La cannabis si fumava già 2.500 anni fa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php'">
        <div class="SubTitoloA ColoreB">3 ottobre 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php">Il lato positivo e quello negativo… dei tassi d’interesse negativi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/inquinamento+indoor+aria+nella+mia+casa+inquinata_30010.php'">
        <div class="SubTitoloA ColoreB">2 ottobre 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/inquinamento+indoor+aria+nella+mia+casa+inquinata_30010.php">Inquinamento indoor: l'aria nella mia casa è inquinata?</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.049 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
