<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Articolo - Diamanti Idb e Dpi: Unicredit e Banco Bpm (ma non solo) alla resa dei conti con la clientela</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Diamanti Idb e Dpi: Unicredit e Banco Bpm (ma non solo) alla resa dei conti con la clientela      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=29089&amp;settore=99002"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Articolo di <b><a href="/info/dantuono.php">Anna D'Antuono</a></b>
        </div>
        <div class="TestoA ColoreA" style="float: right">28 gennaio 2019 17:21</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/images/investire/diamdiam.jpg?1548582223354" />&nbsp;Il fallimento della Idb, <strong>Intermarket Diamond Business</strong>, è arrivato a complicare ancora di più la vita ai clienti incappati nella vicenda ma ha immediatamente peggiorato anche la condizione delle banche presentatrici, già colpite dai provvedimenti del Tar del Lazio che ne ha respinto i ricorsi contro le sanzioni Agcm.<br />
&nbsp;
<p style="margin-bottom: 0cm"><a href="https://investire.aduc.it/articolo/diamanti+banca+fallita+intermarket+diamond+business_29046.php" target="_blank">In questo caso <strong>l'istanza di insinuazione al passivo fallimentare non è una formalità da sbrigare in maniera semplice</strong></a> come ad esempio nei casi di bond finiti in default, casi in&nbsp;cui Aduc ha&nbsp;messo a disposizione gratuitamente sul proprio sito internet&nbsp;il modulo con le istruzioni.<br />
&nbsp;</p>

<p style="margin-bottom: 0cm"><u><strong>Nel caso di Idb&nbsp;ciò non è possibile</strong></u>. I clienti che hanno ancora in deposito le pietre devono presentare un apposito&nbsp;e ben dettagliato&nbsp;ricorso-istanza di rivendica. Quanto alla perdita lamentata, poi, la domanda deve essere ben studiata perché in caso contrario si rischia seriamente di pregiudicare le richieste nei confronti delle banche. <strong>Occorre conferire incarico ad un avvocato sia per la delicatezza della materia, sia perché potrebbe essere&nbsp;necessaria la partecipazione in sede di&nbsp;udienza di verifica del passivo nel caso in cui le ragioni del creditore-acquirente siano in tutto o in parte non ammesse</strong>. Logicamente tutto ciò ha un costo&nbsp;e la cosa sta <strong>provocando ancora più proteste nelle agenzie</strong> degli istituti&nbsp;coinvolti: i clienti sondano gli avvocati per capire il costo dell'assistenza riguardo l'ammissione al passivo e, ancor più rend<span style="text-decoration: none">endosi conto che questo non è esiguo, <strong>si recano in banca a protestare peggio di prima</strong>.</span><br />
&nbsp;</p>

<p style="margin-bottom: 0cm">Non è al momento escluso che le banche si organizzino per&nbsp;prestare assistenza ai clienti riguardo le domande al passivo, ma si corre il rischio che possano compilare&nbsp;la domanda in maniera tale da impedire o rallentare di molto le rivalse dei clienti nei loro confronti. Non occorre&nbsp;infatti dimenticare&nbsp;che&nbsp;le&nbsp;banche sono&nbsp;esse&nbsp;stesse&nbsp;coinvolte&nbsp;appieno nella storia.&nbsp;<strong>Insomma, davvero un gran bel pasticcio, una situazione che si è ingarbugliata peggio di prima e che&nbsp;peggio di prima si sta rivelando un enorme boomerang per le banche.</strong><br />
&nbsp;</p>

<p style="margin-bottom: 0cm"><strong>Ci rivolgiamo quindi alle banche interessate, a partire da Unicredit e Banco Bpm ma anche agli istituti minori che hanno presentato clienti alla Idb ma pure alla Dpi:</strong> <strong>una volta per tutte, chiudete la brutta storia dei diamanti rimborsando&nbsp;integralmente la clientela&nbsp;e surrogandovi (sostituendovi) nelle ragioni dei compratori nei confronti del fallimento</strong>. Il danno di immagine e di credibilità che la vicenda&nbsp;vi sta creando è superiore ad ogni&nbsp;esborso economico, e rischia di pregiudicare in maniera irrimediabile i rapporti con i clienti.<br />
<br />
Una&nbsp;speranza che stiano procedendo nella giusta direzione&nbsp;giunge da <strong>Unicredit</strong>, che dopo il&nbsp;pronunciamento del Tar del Lazio&nbsp;ha nelle ultime settimane <strong>rimborsato integralmente alcuni clienti seguiti da Aduc</strong>. Ma per adesso è troppo poco.</p></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://investire.aduc.it/articolo/diamanti+idb+dpi+unicredit+banco+bpm+ma+non+solo_29089.php"><img border="0" src="https://investire.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://avvertenze.aduc.it/articolo/diamanti+idb+dpi+unicredit+banco+bpm+ma+non+solo_29089.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=29089&amp;rubrica=articolo&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">ARTICOLI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='banca+popolare+bari+piano+rilancio+inizio+della_29092.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 17:28</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="banca+popolare+bari+piano+rilancio+inizio+della_29092.php">Banca Popolare di Bari: il 'piano di rilancio' è l'inizio della fine</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='diamanti+idb+dpi+unicredit+banco+bpm+ma+non+solo_29089.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 17:21</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="diamanti+idb+dpi+unicredit+banco+bpm+ma+non+solo_29089.php">Diamanti Idb e Dpi: Unicredit e Banco Bpm (ma non solo) alla resa dei conti con la clientela</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='forchette+dita+bacchette+cosa+si+nutrono+miliardi_29099.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 13:15</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="forchette+dita+bacchette+cosa+si+nutrono+miliardi_29099.php">Forchette, dita, bacchette... con cosa si nutrono i 7.5 miliardi di umani</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='turchia+fede+calo+nonostante+erdogan+abbia+deciso_29097.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 12:13</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="turchia+fede+calo+nonostante+erdogan+abbia+deciso_29097.php">In Turchia la fede è in calo… nonostante Erdogan abbia deciso di tirare su una ‘generazione religiosa’</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='processo+narco+el+chapo+new+york+intanto+tutto_29093.php'">
        <div class="SubTitoloA ColoreB">27 gennaio 2019 17:26</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="processo+narco+el+chapo+new+york+intanto+tutto_29093.php">Processo narco El Chapo a New York. Intanto tutto cambia a Sinaloa... per restare uguale</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='catastrofi+naturali+nel+2018+coinvolte+quasi+62_29091.php'">
        <div class="SubTitoloA ColoreB">27 gennaio 2019 12:49</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="catastrofi+naturali+nel+2018+coinvolte+quasi+62_29091.php">Catastrofi naturali. Nel 2018 coinvolte quasi 62 milioni di persone</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='buone+notizie+dal+fronte+meridionale_29088.php'">
        <div class="SubTitoloA ColoreB">26 gennaio 2019 16:14</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="buone+notizie+dal+fronte+meridionale_29088.php">Buone notizie dal fronte meridionale</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='astaldi+cdp+campione+nazionale+non+deve+dimenticare_28874.php'">
        <div class="SubTitoloA ColoreB">26 gennaio 2019 16:01</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="astaldi+cdp+campione+nazionale+non+deve+dimenticare_28874.php">Astaldi e Cdp: il 'campione nazionale' non deve dimenticare gli 'obbligazionisti nazionali'</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='processo+narco+el+chapo+new+york+torture+esecuzioni_29085.php'">
        <div class="SubTitoloA ColoreB">25 gennaio 2019 12:14</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="processo+narco+el+chapo+new+york+torture+esecuzioni_29085.php">Processo narco El Chapo a New York. Tra torture ed esecuzioni dei rivali Los Zetas</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='irriverente+irride+alla+cultura+dell+informazione_29082.php'">
        <div class="SubTitoloA ColoreB">24 gennaio 2019 15:32</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="irriverente+irride+alla+cultura+dell+informazione_29082.php">L’irriverente irride alla cultura dell’informazione</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (6482 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+salvini+missione+sophia+migranti_29098.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+salvini+missione+sophia+migranti_29098.php">Governo. Salvini, la missione Sophia e i migranti</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php">Truffa contratto pubblicitario</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (125 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php">Amicopolis: cosa ne pensate?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/buone+notizie+dal+fronte+meridionale_29088.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (5 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/buone+notizie+dal+fronte+meridionale_29088.php">Buone notizie dal fronte meridionale</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/irriverente+irride+alla+cultura+dell+informazione_29082.php'">
        <div class="SubTitoloA ColoreB">27 gennaio 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/irriverente+irride+alla+cultura+dell+informazione_29082.php">L’irriverente irride alla cultura dell’informazione</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+lega+m5s+guardano+ai+propri+interessi_29081.php'">
        <div class="SubTitoloA ColoreB">27 gennaio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+lega+m5s+guardano+ai+propri+interessi_29081.php">Governo. Lega e M5S guardano ai propri interessi elettorali non a quelli del popolo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/axecc+io+truffa_294298.php'">
        <div class="SubTitoloA ColoreB">26 gennaio 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/axecc+io+truffa_294298.php">Axecc.io truffa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (6482 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php'">
        <div class="SubTitoloA ColoreB">28 gennaio 2019 (125 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php">Amicopolis: cosa ne pensate?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php'">
        <div class="SubTitoloA ColoreB">24 gennaio 2019 (45 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php">Diamanti Idb e Banco Bpm: per i rimborsi integrali, tra le grandi banche mancano soltanto loro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">24 gennaio 2019 (19 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php'">
        <div class="SubTitoloA ColoreB">19 dicembre 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php">Governo. Reddito di cittadinanza: la pacchia continua</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/giornata+mondiale+contro+droga+retorica+sfare+non_28134.php'">
        <div class="SubTitoloA ColoreB">5 novembre 2018 (15 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/giornata+mondiale+contro+droga+retorica+sfare+non_28134.php">Giornata mondiale contro la droga. Retorica a sfare e non solo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2018 (14 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php">Governo. Global Compact e l'agitazione elettorale di Salvini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+droghe+punto+fermo+incastrato+potere_28572.php'">
        <div class="SubTitoloA ColoreB">12 gennaio 2019 (12 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+droghe+punto+fermo+incastrato+potere_28572.php">Legalizzazione droghe. Punto fermo e incastrato. A potere e opposizione va bene l’attuale legislazione. Ma la politica di legalizzazione delle droghe sarebbe una scuola di civiltà, umanesimo, libertà e sviluppo economico</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.057 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
