<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Articolo - Firenze e l’Italia nel mondo. Dai panini all’amministrazione e alla politica</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/agenda/">Agenda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Firenze e l’Italia nel mondo. Dai panini all’amministrazione e alla politica      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=28384&amp;settore=99002"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Articolo di <b><a href="/info/donvito.php">Vincenzo Donvito</a>, Massimo Lensi *</b>
        </div>
        <div class="TestoA ColoreA" style="float: right">5 settembre 2018 12:52</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/image/2018/settembre/borgunto.jpg?1536144948463" />&nbsp;Ma ci si rende conto che l’Italia questi giorni è sulle pagine di molti giornali del mondo non -come è accaduto nelle ultime settimane con il crollo del ponte di Genova e le vicende dei migranti sequestrati dal ministro dell’Interno nel porto di Catania- ma con una vicenda della città di Firenze: <a href="https://www.aduc.it/comunicato/aduc+osservatorio+firenze+degrado+turismo+panini_28368.php">il divieto di mangiare panini per strada (seduti o in piedi) nelle stradine dietro Palazzo Vecchio</a>? Certo, Firenze è una città importante per il proprio patrimonio storico, riconosciuto e valorizzato anche come quello dell’umanità. La città gigliata è una delle perle del turismo ricettivo italiano di massa e non solo (in questo ultimo caso insieme al resto della regione di cui è capoluogo, la Toscana), al pari di Roma e Venezia; il suo patrimonio rinascimentale è di un notevole peso storico, architettonico e culturale. Il Sindaco fiorentino, Dario Nardella, tra le varie affermazioni rilasciate per giustificare questa sua ordinanza di divieto, ha asserito che una città di questo calibro i turisti se la devono meritare e la devono rispettare. Si commentano da sé -a nostro avviso- le considerazioni di un Sindaco che per far rispettare e meritare la città da lui amministrata, e che ha ai primi posti della propria politica l’incentivazione del turismo, cerca di valorizzarsi grazie ai divieti che impone senza alternative: i panini in quelle strade soggette all’ordinanza continuano ad essere venduti e i consumatori vanno solo a mangiarseli altrove, in strade e piazze vicine di altrettanto pregio e valore come, per esempio, piazza San Firenze o piazza Signoria. L’assenza di luoghi vicini funzionali (con servizi igienici gratuiti, acqua, raccoglitori di rifiuti differenziati, etc) dove far consumare questi panini, nonostante alcune vaghe e insufficienti proposte di panchine in luoghi prossimi, è una evidenza che si manifesta anche al più disattento osservatore…<br />
Quindi Firenze è la città in cui è vietato consumare panini per strada. Alternativa: solo i locali con posti a sedere e che, spesso, comportano un raddoppio del prezzo del prodotto da consumare. Questo accade mentre -ribadiamo- si incentiva l’arrivo del turismo di massa, “scommettendo” a parole che un domani sarà di qualità.<br />
<u><em><strong>Cosa ne viene fuori di Firenze e dell’Italia? Roba brutta.</strong></em><br />
Primo</u>: di Firenze e della Penisola sono questi gli argomenti che fanno notizia nel mondo.<br />
<u>Secondo</u>: un problema marginale di ordine pubblico (1), di gestione men che quotidiana, diventa quello qualificante di un’amministrazione. Dove, se qualcuno fa una battuta -dando fiato alla nomea dell’italianità nel mondo- sull’incapacità diffusa degli italiani (e dei fiorentini nello specifico) di amministrarsi, non sarebbe tanto considerata come espressione della trita e ritrita considerazione di approssimazione, incapacità, etc che ci portiamo dietro da secoli.<br />
Chissà se queste valutazioni sono state prese in considerazione dagli amministratori, visto che i loro investimenti in immagine non sono indifferenti. <strong>Chissà</strong>. Ma crediamo che comunque in loro sia prevalsa la necessità di mostrarsi all’altezza delle richieste del popolo (che in questo caso si tratterebbe di alcune decine di commercianti e residenti) e, nella sana e robusta tradizione dei capi-popolo hanno elargito senza (o incapaci?) pensarci più di tanto: l’importante era elargire alla richiesta gridata piuttosto che valutare nel complesso di una politica (certo, se è solo quella di far venire più gente e basta….).<br />
<br />
1 - che -a nostro avviso- sarebbe tale anche se non riguardasse alcune stradine ma tutto il centro storico… cosa che, se si continua così, in un futuro prossimo potrebbe facilmente accadere<br />
<br />
<strong>*</strong> fondatore associazione Progetto Firenze</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/articolo/firenze+italia+nel+mondo+dai+panini+all_28384.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=28384&amp;rubrica=articolo&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">ARTICOLI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='firenze+italia+nel+mondo+dai+panini+all_28384.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 12:52</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="firenze+italia+nel+mondo+dai+panini+all_28384.php">Firenze e l’Italia nel mondo. Dai panini all’amministrazione e alla politica</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='lettera+aperta+matteo+salvini_28382.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 11:34</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="lettera+aperta+matteo+salvini_28382.php">Lettera aperta a Matteo Salvini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='genetista+che+ha+smontato+concetto+razza+ricordo_28380.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 9:47</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="genetista+che+ha+smontato+concetto+razza+ricordo_28380.php">Il genetista che ha smontato il concetto di razza. In ricordo di Luigi Luca Cavalli-Sforza</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cannabis+terapeutica+california+possibile+anche_28378.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 9:02</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="cannabis+terapeutica+california+possibile+anche_28378.php">Cannabis terapeutica. In California possibile anche nelle scuole?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='erdogan+servo+che+divento+padrone_28377.php'">
        <div class="SubTitoloA ColoreB">4 settembre 2018 17:19</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="erdogan+servo+che+divento+padrone_28377.php">Erdogan. Il servo che diventò padrone</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='riforma+della+pubblica+amministrazione+vigilanza_28373.php'">
        <div class="SubTitoloA ColoreB">4 settembre 2018 11:46</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="riforma+della+pubblica+amministrazione+vigilanza_28373.php">Riforma della Pubblica amministrazione e vigilanza dei cittadini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='utenze+acqua+conciliazione+presso+garante+arera_28372.php'">
        <div class="SubTitoloA ColoreB">4 settembre 2018 11:04</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="utenze+acqua+conciliazione+presso+garante+arera_28372.php">Utenze acqua, la conciliazione presso il Garante ARERA</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+rotazione+dei+porti+dei+migranti+ministra_28369.php'">
        <div class="SubTitoloA ColoreB">3 settembre 2018 11:18</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+rotazione+dei+porti+dei+migranti+ministra_28369.php">Governo. Rotazione dei porti dei migranti. La ministra della Difesa, Elisabetta Trenta: l'Europa non c'è. Lettera alla ministra</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='khalashnikov+affidargli+futuro+pianeta_28363.php'">
        <div class="SubTitoloA ColoreB">2 settembre 2018 13:19</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="khalashnikov+affidargli+futuro+pianeta_28363.php">Khalashnikov. Affidargli il futuro del Pianeta?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cambiamenti+climatici+coltivazioni+cereali+allarme_28367.php'">
        <div class="SubTitoloA ColoreB">1 settembre 2018 15:50</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="cambiamenti+climatici+coltivazioni+cereali+allarme_28367.php">Cambiamenti climatici e coltivazioni cereali: allarme sul calo</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/telefonia+mobile+emorragia+vodafone+iliad_135125.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/telefonia+mobile+emorragia+vodafone+iliad_135125.php">Telefonia mobile, emorragia da Vodafone a Iliad, interviene l'Agcom</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/informazioni+aduc_224189.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/informazioni+aduc_224189.php">Informazioni su Aduc</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+rischiano+semplici+clienti_290498.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+rischiano+semplici+clienti_290498.php">Amicopolis: cosa rischiano i semplici clienti?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/scheda/energia+elettrica+gas+acqua+conciliazione+presso_25396.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/scheda/energia+elettrica+gas+acqua+conciliazione+presso_25396.php">Energia elettrica, gas, acqua: la conciliazione presso il Garante ARERA</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+conte+vuole+piu+immigrati+incredibile_28364.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+conte+vuole+piu+immigrati+incredibile_28364.php">Governo. Conte vuole più immigrati. Incredibile? Ingressi illegali diminuiti del 95% in Europa e dell'80% in Italia. Non c'è emergenza sbarchi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (1707 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/riforma+della+pubblica+amministrazione+vigilanza_28373.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/riforma+della+pubblica+amministrazione+vigilanza_28373.php">Riforma della Pubblica amministrazione e vigilanza dei cittadini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/contratti+assicurativi+ora+avanti+patti+chiari_27611.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/contratti+assicurativi+ora+avanti+patti+chiari_27611.php">Contratti assicurativi: d'ora in avanti, Patti Chiari e cristallini...come un diamante!</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">5 settembre 2018 (1707 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">30 luglio 2018 (69 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php'">
        <div class="SubTitoloA ColoreB">27 agosto 2018 (42 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+droghe+liberta+informazione_28128.php">Legalizzazione droghe e libertà di informazione ed espressione. Il caso Saviano/Meloni</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php'">
        <div class="SubTitoloA ColoreB">20 luglio 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/razzismo+forme+cui+si+manifesta_28115.php">Razzismo. Le 4 forme in cui si manifesta</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php'">
        <div class="SubTitoloA ColoreB">27 agosto 2018 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/pianeta+consulenza+finanziamenti+cattivi+pagatori_289668.php">Pianeta Consulenza e finanziamenti a cattivi pagatori</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/madonna+che+silenzio+oggi_28266.php'">
        <div class="SubTitoloA ColoreB">14 agosto 2018 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/madonna+che+silenzio+oggi_28266.php">Madonna che silenzio c'è oggi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/aquarius+governo+vomitevole+aggettivo+giusto_28073.php'">
        <div class="SubTitoloA ColoreB">22 giugno 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/aquarius+governo+vomitevole+aggettivo+giusto_28073.php">Aquarius, Governo 'vomitevole' è l'aggettivo giusto</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/mondo+sta+esplodere+immigrazione_28146.php'">
        <div class="SubTitoloA ColoreB">4 luglio 2018 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/mondo+sta+esplodere+immigrazione_28146.php">Il mondo sta per esplodere. 1.  Immigrazione</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.073 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
