<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Comunicato - Zone rosse Firenze. Accolto ricorso Aduc. La sentenza del Tar Toscana</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
Zone rosse Firenze. Accolto ricorso Aduc. La sentenza del Tar Toscana      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=29622&amp;settore=99001"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Comunicato di <b><a href="/info/redazione.php">Redazione</a></b>
        </div>
        <div class="TestoA ColoreA" style="float: right">5 giugno 2019 7:58</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1"><img alt="" src="/generale/files/file/newsletter/2019/zonarossa5.jpg?1559714837454" />&nbsp;E' stata pubblicata la sentenza breve con cui il Tar Toscana, in accoglimento del ricorso proposto dagli avvocati Cino Benelli, Adriano Saldarelli e Fabio Clauser, e sostenuto da Aduc, per conto di una persona denunciata per detenzione a fini di spaccio di un modesto quantitativo di cannabis, ha annullato l'ordinanza del Prefetto di Firenze sulle zone rosse.&nbsp;<br />
Impugnando il provvedimento, i ricorrenti avevano denunciato un grave danno (vulnus) allo stato di diritto perché con un atto amministrativo, sprovvisto di un'adeguata base legislativa, si prevedeva un divieto di "stazionare" in alcune zone della città - di fatto in&nbsp;gran parte del centro storico cittadino - a carico di alcune categorie di soggetti individuate sulla base di un rigido automatismo: essere stati “denunciati” per una serie di reati (tra i quali mancavano alcune reati gravissimi quali l'omicidio, la rapina e chi più ne più ne metta), evidentemente considerati “sensibili”. Il tutto in violazione dei princìpi di uguaglianza e ragionevolezza, arrivando a sacrificare l’esercizio delle libertà costituzionali sull’altare della “percezione” della sicurezza ovvero di una più diffusa “percezione” di sicurezza, piuttosto che tutelare effettive esigenze di ordine pubblico. Essere denunciati non è un comportamento, è un fatto. Un fatto che non dipende dal denunciato e che in uno Stato di diritto deve essere considerato neutro, fino a che non si giunga ad una condanna definitiva (giusto per avere un'idea: anche chi è stato assolto con formula piena è stato denunciato. Anche chi è stato accusato falsamente è stato denunciato). Ricordiamo che l'ordinanza prefettizia di Firenze è stata lodata dal ministro dell'Interno, Matteo Salvini, come modello da esportare in altre città.<br />
<br />
<u><em><strong>I giudici amministrativi hanno accolto il ricorso.</strong></em></u> Ed hanno ritenuto l'ordinanza illegittima non solo perché - in mancanza di una norma di legge espressa - incide su diritti costituzionalmente garantiti, quali la libertà di circolazione delle persone stabilita dall'art. 16 della Costituzione,&nbsp; ma anche perché <em>"stabilisce una irragionevole automaticità tra la denuncia per determinati reati e l’essere responsabile di comportamenti incompatibili con la vocazione e la destinazione di determinate aree. Detta automatica equiparazione appare irragionevole poiché non è dato evincere un nesso di consequenzialità automatica tra il presupposto e la conseguenza".</em><br />
<br />
<u>Aduc - associazione no-profit che per scelta non usufruisce di finanziamenti pubblici -</u> aveva sostenuto il ricorso anticipando le spese vive per il ricorrente ed <u>ha invitato privati ed associazioni a fare altrettanto,</u> in nome di una comune difesa dello Stato di diritto. All'invito hanno aderito finora la sezione di Firenze di <em>“+Europa” </em>e l’associazione <em>“Progetto Firenze”</em>, oltre ad&nbsp;alcuni cittadini privati. All'udienza si erano poi costituiti l'associazione <em>“Altro Diritto Onlus” </em>e la <em>“Camera Penale“</em> di Firenze con interventi autonomi, ma i loro ricorsi sono stati dichiarati inammissibili.<br />
<br />
La decisione è esecutiva e i divieti in vigore dovranno essere levati. Nel frattempo, coloro che sono stati lesi nei propri diritti di libertà e circolazione potranno presentare ricorso per richiedere i danni alla prefettura e al Comune di Firenze<br />
<br />
<u><strong>Allegati</strong></u><br />
- <a href="/generale/files/file/newsletter/2019/20190604-TarToscana-zonerosse.pdf">Sentenza del Tar della Toscana</a>: <a href="https://www.aduc.it/generale/files/file/newsletter/2019/20190604-TarToscana-zonerosse.pdf" target="_blank">https://www.aduc.it/generale/files/file/newsletter/2019/20190604-TarToscana-zonerosse.pdf</a><br />
- Annuncio Aduc della sentenza: <a href="https://www.aduc.it/comunicato/zone+rosse+firenze+tar+toscana+accoglie+ricorso_29620.php" target="_blank">https://www.aduc.it/comunicato/zone+rosse+firenze+tar+toscana+accoglie+ricorso_29620.php</a><br />
- Annuncio Aduc del 2 maggio per la presentazione del ricorso:<br />
<a href="https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php" target="_blank">https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+viola+stato_29467.php</a> e per la fissazione dell’udienza: <a href="https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php" target="_blank">https://www.aduc.it/comunicato/zone+rosse+firenze+ordinanza+prefetto+ricorso+aduc_29493.php</a><br />
- Il testo del ricorso al Tar:&nbsp;<a href="https://www.aduc.it/generale/files/file/allegati/Ricorso%20Prefettura%20di%20Firenze%20TAR%20Toscana.pdf" target="_blank">https://www.aduc.it/generale/files/file/allegati/Ricorso%20Prefettura%20di%20Firenze%20TAR%20Toscana.pdf</a><br />
- Sintesi del ricorso:&nbsp;<a href="https://www.aduc.it/generale/files/image/2019/maggio/Spiegone%20Zone%20Rosse.pdf" target="_blank">https://www.aduc.it/generale/files/image/2019/maggio/Spiegone%20Zone%20Rosse.pdf</a></div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/comunicato/zone+rosse+firenze+accolto+ricorso+aduc+sentenza_29622.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=29622&amp;rubrica=comunicato&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">COMUNICATI IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='zone+rosse+firenze+accolto+ricorso+aduc+sentenza_29622.php'">
        <div class="SubTitoloA ColoreB">5 giugno 2019 7:58</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="zone+rosse+firenze+accolto+ricorso+aduc+sentenza_29622.php">Zone rosse Firenze. Accolto ricorso Aduc. La sentenza del Tar Toscana</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='zone+rosse+firenze+tar+toscana+accoglie+ricorso_29620.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 18:12</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="zone+rosse+firenze+tar+toscana+accoglie+ricorso_29620.php">Zone rosse Firenze. Tar Toscana accoglie ricorso Aduc versus Prefettura. Cosa succede?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+conte+voce+nel+deserto_29615.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 12:07</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+conte+voce+nel+deserto_29615.php">Governo. Conte e la voce nel deserto</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='conto+bancario+garanzia+dei+prodotti+aduc+mi+manda_29613.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 10:06</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="conto+bancario+garanzia+dei+prodotti+aduc+mi+manda_29613.php">Conto bancario e garanzia dei prodotti. Aduc a Mi Manda Rai Tre mercoledì 5 giugno dalle ore 10</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+memoria+che+manca_29606.php'">
        <div class="SubTitoloA ColoreB">3 giugno 2019 9:22</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+memoria+che+manca_29606.php">Governo. La memoria che manca</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='carte+credito+aduc+mi+manda+rai+tre+lunedi+giugno_29601.php'">
        <div class="SubTitoloA ColoreB">2 giugno 2019 13:32</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="carte+credito+aduc+mi+manda+rai+tre+lunedi+giugno_29601.php">Carte di credito. Aduc a Mi Manda Rai Tre lunedì 3 giugno dalle ore 10</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+pifferai_29596.php'">
        <div class="SubTitoloA ColoreB">31 maggio 2019 12:38</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+pifferai_29596.php">Governo. I pifferai</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='lactalis+parmigiano+benvenuti_29595.php'">
        <div class="SubTitoloA ColoreB">30 maggio 2019 18:22</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="lactalis+parmigiano+benvenuti_29595.php">Lactalis e parmigiano. Benvenuti!!</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='viaggi+consigli+come+risparmiare+aduc+venerdi+31_29593.php'">
        <div class="SubTitoloA ColoreB">30 maggio 2019 14:48</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="viaggi+consigli+come+risparmiare+aduc+venerdi+31_29593.php">Viaggi: consigli per come risparmiare. Aduc venerdì 31 maggio dalle ore 10 a Mi Manda Rai Tre</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='governo+redde+rationem_29590.php'">
        <div class="SubTitoloA ColoreB">30 maggio 2019 12:10</div>
        <span class="TestoA bandieraP"></span>
        <div class="TestoA ColoreA"><a href="governo+redde+rationem_29590.php">Governo. Redde rationem</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+conte+voce+nel+deserto_29615.php'">
        <div class="SubTitoloA ColoreB">5 giugno 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+conte+voce+nel+deserto_29615.php">Governo. Conte e la voce nel deserto</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/zone+rosse+firenze+accolto+ricorso+aduc+sentenza_29622.php'">
        <div class="SubTitoloA ColoreB">5 giugno 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/zone+rosse+firenze+accolto+ricorso+aduc+sentenza_29622.php">Zone rosse Firenze. Accolto ricorso Aduc. La sentenza del Tar Toscana</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 (796 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/fumare+cannabis+uccide+cellule+cerebrali_29552.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/fumare+cannabis+uccide+cellule+cerebrali_29552.php">Fumare cannabis uccide le cellule cerebrali?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/rinnovo+abbonamento+non+richiesto+milfdisposte+it_286043.php'">
        <div class="SubTitoloA ColoreB">3 giugno 2019 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/rinnovo+abbonamento+non+richiesto+milfdisposte+it_286043.php">Rinnovo abbonamento non richiesto - Milfdisposte.it</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/cannabis+gira+rigira+problema+sempre+stesso_29597.php'">
        <div class="SubTitoloA ColoreB">3 giugno 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/cannabis+gira+rigira+problema+sempre+stesso_29597.php">Cannabis. Gira e rigira il problema è sempre lo stesso: la legalizziamo o no?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/truffa+trading+call+center+minacce_296405.php'">
        <div class="SubTitoloA ColoreB">3 giugno 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/truffa+trading+call+center+minacce_296405.php">Truffa trading call center con minacce</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/broker+trading+on+line+mi+chiede+altri+soldi_296471.php'">
        <div class="SubTitoloA ColoreB">2 giugno 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/broker+trading+on+line+mi+chiede+altri+soldi_296471.php">il broker di trading on-line mi chiede altri soldi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">4 giugno 2019 (796 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/decreti+dalla+croazia+mancato+pagamento+parcheggio_22931.php'">
        <div class="SubTitoloA ColoreB">30 maggio 2019 (19 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/decreti+dalla+croazia+mancato+pagamento+parcheggio_22931.php">Decreti dalla Croazia per mancato pagamento del parcheggio</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/governo+congresso+mondiale+famiglie_29324.php'">
        <div class="SubTitoloA ColoreB">14 aprile 2019 (9 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/governo+congresso+mondiale+famiglie_29324.php">Governo. Il Congresso Mondiale delle Famiglie</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/rimproverato+spinelli+17enne+si+suicida+ora+cari_29265.php'">
        <div class="SubTitoloA ColoreB">16 marzo 2019 (8 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/rimproverato+spinelli+17enne+si+suicida+ora+cari_29265.php">Rimproverato per gli spinelli, 17enne si suicida. E ora, cari genitori?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/clerical+medical_213850.php'">
        <div class="SubTitoloA ColoreB">19 maggio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/clerical+medical_213850.php">Clerical medical</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/perche+ci+sono+cicli+economici_29551.php'">
        <div class="SubTitoloA ColoreB">30 maggio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/perche+ci+sono+cicli+economici_29551.php">Perché ci sono i cicli economici?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/legalizzazione+cannabis+civati+ascoltare+onu_135591.php'">
        <div class="SubTitoloA ColoreB">4 aprile 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/legalizzazione+cannabis+civati+ascoltare+onu_135591.php">Legalizzazione Cannabis. Civati: ascoltare Onu</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php'">
        <div class="SubTitoloA ColoreB">1 giugno 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php">Amicopolis. Tribunale di Caltanissetta: no alla censura del sito Aduc</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.075 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
