<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Notizia -  ITALIA - Asili nido. Il disastro italiano dai dati di Openpolis</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<!-- script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script -->
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
        <span class="TestoA"><img width="43" hspace="2" src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span> ITALIA - Asili nido. Il disastro italiano dai dati di Openpolis      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=136196&amp;settore=99003"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Notizia&nbsp;
        </div>
        <div class="TestoA ColoreA" style="float: right">15 settembre 2019 13:41</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1">Asili nido,&nbsp;dall<a href="http://customer27834.musvc2.net/e/t?q=4%3DBbLTD%26G%3DF%26E%3DFbM%26F%3DAbHWCb%269%3D94O4J_2vgq_C6_6rcu_F7_2vgq_BAAN7.J46xK3CsN.wK_2vgq_BA4F606Kk-0rLm68066_6rcu_F7_2vgq_CA9Kw_N3L28s_Iaxd_TnssN3GsK406_Iaxd_SFP8D_w0r05H_6rcu_G5oHo0v_MetZ_WJL4H_862H_6rcu_G5W6wCeK_6rcu_FW5O1_4yI2k6o86xO_6rcu_G5W6wCeK_6rcu_FW5O1_4kH42sB2_Iaxd_TnssN3GsK406%265%3DwP7MmW.264%26D7%3DRFWNV" target="_blank">'Osservatorio povertà educativa</a><br />
<br />
<span style="font-size:20px;"><strong>24</strong></span><br />
i posti nido ogni 100 bambini 0-2 anni in Italia nel 2016<br />
Una cifra ancora lontana dall'obiettivo del 33% stabilito nel consiglio europeo di Barcellona nel 2002.&nbsp;Vai alla <a href="https://www.openpolis.it/parole/che-cosa-prevedono-gli-obiettivi-di-barcellona-sugli-asili-nido/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">voce di glossario</a><br />
<br />
<span style="font-size:20px;"><strong>4</strong></span><br />
le regioni italiane che superano la soglia Ue<br />
Sono Valle d'Aosta (44,7%), Umbria (41%), Emilia Romagna (37,1%), Toscana (35,2). Carenze diffuse nel mezzogiorno, con Campania, Calabria e Sicilia che non raggiungono i 10 posti ogni 100 bimbi.&nbsp;<a href="https://www.openpolis.it/numeri/solo-4-regioni-superano-i-33-posti-in-asilo-ogni-100-bimbi/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">Scopri la classifica regionale</a><br />
<br />
<span style="font-size:20px;"><strong>1</strong></span><br />
sola provincia lombarda supera la soglia Ue: Milano<br />
Nel centro-nord il servizio non è sempre omogeneo. In Lombardia sono lontane dal 33% le province di Sondrio (17,8%), Brescia (20,8%), Como (21,9%). Molto meglio nei rispettivi capoluoghi: 38,1% a Sondrio, 34% a Brescia, 52,3% a Como.&nbsp;<a href="https://www.openpolis.it/esercizi/asili-nido-in-italia-il-caso-della-lombardia/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">Leggi lo speciale sulla Lombardia </a><br />
<br />
<span style="font-size:20px;"><strong>49,7%</strong></span><br />
dei comuni senza asili nido&nbsp;<br />
Nel 2016 quasi la metà degli ottomila comuni italiani non aveva un asilo nido o un altro servizio per la prima infanzia sul proprio territorio.<a href="https://www.openpolis.it/cosa/asili-nido/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">&nbsp;Leggi tutte le nostre analisi sugli asili nido</a><br />
<br />
<span style="font-size:20px;"><strong>17%</strong></span><br />
la copertura nelle aree interne nel 2016<br />
È ancora scarsa la copertura nei comuni più remoti, distanti 40 minuti o più dai centri maggiori. Territori in cui la presenza di servizi è cruciale per evitare lo spopolamento.<a href="https://www.openpolis.it/wp-content/uploads/2019/04/Scuole-e-asili-per-ricucire-il-paese.pdf?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">&nbsp;Leggi il report Scuole e asili per ricucire il paese </a><br />
<br />
<span style="font-size:20px;"><strong>34%&nbsp;</strong></span><br />
l'offerta di nidi nel comune di Salerno<br />
Il quadro è molto più variegato di quanto non dicano le medie regionali. Solo osservando i dati comune per comune possiamo comprendere la reale diffusione del servizio, tra aree deprivate ed eccezioni positive.&nbsp;<a href="https://www.openpolis.it/numeri/salerno-34-posti-per-100-bambini-negli-asili-nido-del-capoluogo/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">Vai alla mappa</a><br />
<br />
<span style="font-size:20px;"><strong>5.955</strong></span><br />
bambini esclusi dal servizio nella periferia est di Roma<br />
Nelle grandi città il dato comunale non basta. Roma ha un'alta copertura media, ma osservando zona per zona ci si accorge come nelle periferie con tanti bimbi l'offerta spesso non sia sufficiente.&nbsp;<a href="https://www.openpolis.it/esercizi/dentro-roma-155-citta-diverse-nellofferta-di-asili-nido/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">Leggi il report sugli asili nido a Roma </a><br />
<br />
<span style="font-size:20px;"><strong>-16,7%</strong></span><br />
il calo dei bambini con meno di 3 anni tra 2011 e 2018<br />
In un paese con sempre meno bambini, estendere i servizi per la prima infanzia è necessario per invertire la tendenza del calo demografico.&nbsp;<a href="https://www.openpolis.it/numeri/il-calo-della-platea-potenziale-degli-asili-nido/?utm_source=Newsletter&amp;utm_medium=email&amp;utm_term=MailUp&amp;utm_content=MailUp&amp;utm_campaign=Newsletter" target="_blank">Vedi l'andamento nel tempo</a><br />
&nbsp;</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/notizia/asili+nido+disastro+italiano+dai+dati+openpolis_136196.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://salute.aduc.it/notizia/asili+nido+disastro+italiano+dai+dati+openpolis_136196.php"><img border="0" src="https://salute.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=136196&amp;rubrica=notizia&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">NOTIZIE IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='asili+nido+disastro+italiano+dai+dati+openpolis_136196.php'">
        <div class="SubTitoloA ColoreB">15 settembre 2019 13:41</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="asili+nido+disastro+italiano+dai+dati+openpolis_136196.php"> ITALIA - Asili nido. Il disastro italiano dai dati di Openpolis</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='legalizzazione+cannabis+stato+dell+arte_136195.php'">
        <div class="SubTitoloA ColoreB">13 settembre 2019 11:25</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="legalizzazione+cannabis+stato+dell+arte_136195.php"> ITALIA - Legalizzazione cannabis. Lo stato dell'arte</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cannabis+legale+quadruplicate+licenze+coltivazione_136194.php'">
        <div class="SubTitoloA ColoreB">11 settembre 2019 12:07</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/US.gif" align="left" alt=" USA - " /></span>
        <div class="TestoA ColoreA"><a href="cannabis+legale+quadruplicate+licenze+coltivazione_136194.php"> USA - Cannabis legale. Quadruplicate le licenze di coltivazione</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='aiutare+ambiente+si+spende+meno+carne+bevande_136193.php'">
        <div class="SubTitoloA ColoreB">10 settembre 2019 18:14</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/7.gif" align="left" alt=" MONDO - " /></span>
        <div class="TestoA ColoreA"><a href="aiutare+ambiente+si+spende+meno+carne+bevande_136193.php"> MONDO - Per aiutare l’ambiente, si spende meno in carne e bevande in bottiglia</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='carne+italia+se+ne+mangia+meta+rispetto+agli+usa_136192.php'">
        <div class="SubTitoloA ColoreB">9 settembre 2019 12:23</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="carne+italia+se+ne+mangia+meta+rispetto+agli+usa_136192.php"> ITALIA - Carne, in Italia se ne mangia la metà rispetto agli Usa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='prete+overdose+durante+gita+scolastica_136191.php'">
        <div class="SubTitoloA ColoreB">9 settembre 2019 9:14</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="prete+overdose+durante+gita+scolastica_136191.php"> ITALIA - Prete in overdose durante gita scolastica</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='scuola+tempo+pieno+dalla+materna+alle+medie+tutti_136190.php'">
        <div class="SubTitoloA ColoreB">8 settembre 2019 17:04</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="scuola+tempo+pieno+dalla+materna+alle+medie+tutti_136190.php"> ITALIA - Scuola a tempo pieno dalla materna alle medie per tutti. Iniziativa Comune Moncalieri /TO</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='eutanasia+sen+quagliarello+parlamento+si+pronunci_136189.php'">
        <div class="SubTitoloA ColoreB">8 settembre 2019 16:56</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="eutanasia+sen+quagliarello+parlamento+si+pronunci_136189.php"> ITALIA - Eutanasia. sen. Quagliarello: Parlamento si pronunci</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='sigaretta+elettronica+salite+vittime_136188.php'">
        <div class="SubTitoloA ColoreB">8 settembre 2019 12:13</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/US.gif" align="left" alt=" USA - " /></span>
        <div class="TestoA ColoreA"><a href="sigaretta+elettronica+salite+vittime_136188.php"> USA - Sigaretta elettronica. Salite a 5 le vittime</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='narcotraffico+approvato+stato+emergenza+cinque_136187.php'">
        <div class="SubTitoloA ColoreB">8 settembre 2019 11:55</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/GT.gif" align="left" alt=" GUATEMALA - " /></span>
        <div class="TestoA ColoreA"><a href="narcotraffico+approvato+stato+emergenza+cinque_136187.php"> GUATEMALA - Narcotraffico. Approvato stato emergenza in cinque dipartimenti</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">14 settembre 2019 (589 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+giallorosso+riduzione+numero+dei_29916.php'">
        <div class="SubTitoloA ColoreB">13 settembre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+giallorosso+riduzione+numero+dei_29916.php">Governo giallorosso. Riduzione del numero dei parlamentari? Irrilevante e fumo negli occhi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/polizza+affitto+assicurato+gestioni+sicure_283058.php'">
        <div class="SubTitoloA ColoreB">13 settembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/polizza+affitto+assicurato+gestioni+sicure_283058.php">Polizza Affitto Assicurato di Gestioni Sicure S.p.A.</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+bellanova+idee+chiare_29979.php'">
        <div class="SubTitoloA ColoreB">13 settembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+bellanova+idee+chiare_29979.php">Governo. Bellanova e le idee chiare</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/rimborsi+bollette+tlc+28+giorni+acquisti+online_29959.php'">
        <div class="SubTitoloA ColoreB">12 settembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/rimborsi+bollette+tlc+28+giorni+acquisti+online_29959.php">Rimborsi bollette Tlc 28 giorni, acquisti online. Aduc a Mi Manda Rai Tre lunedì 9 settembre dalle ore 10</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/truffa+finaria+fx+ltd_296815.php'">
        <div class="SubTitoloA ColoreB">12 settembre 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/truffa+finaria+fx+ltd_296815.php">Truffa Finaria Fx Ltd.</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/pulizia+denticure+dentali_297812.php'">
        <div class="SubTitoloA ColoreB">12 settembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/pulizia+denticure+dentali_297812.php">Pulizia denticure dentali</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php'">
        <div class="SubTitoloA ColoreB">12 settembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/diamanti+banca+piove+sul+bagnato+unicredit+banco_29209.php">Diamanti in banca: piove sul bagnato per Unicredit e Banco Bpm (e non solo)</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">14 settembre 2019 (589 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php'">
        <div class="SubTitoloA ColoreB">3 settembre 2019 (17 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php">violazione codice strada</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/conseguenze+della+nuova+normalita+banche+centrali_29721.php'">
        <div class="SubTitoloA ColoreB">4 luglio 2019 (12 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/conseguenze+della+nuova+normalita+banche+centrali_29721.php">Le conseguenze della “nuova normalità” delle banche centrali</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/notizia/cannabis+si+fumava+gia+500+anni+fa_135860.php'">
        <div class="SubTitoloA ColoreB">12 luglio 2019 (9 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/notizia/cannabis+si+fumava+gia+500+anni+fa_135860.php">La cannabis si fumava già 2.500 anni fa</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/prezzi+obbligazioni+sono+folli_29776.php'">
        <div class="SubTitoloA ColoreB">16 luglio 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/prezzi+obbligazioni+sono+folli_29776.php">I prezzi delle obbligazioni sono folli?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/afx+capital+markets+ltd_297272.php'">
        <div class="SubTitoloA ColoreB">14 agosto 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/afx+capital+markets+ltd_297272.php">AFX CAPITAL MARKETS LTD</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/fondo+indennizzo+risparmiatori+dopo+primo+avvio_29944.php'">
        <div class="SubTitoloA ColoreB">12 settembre 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/fondo+indennizzo+risparmiatori+dopo+primo+avvio_29944.php">Fondo Indennizzo Risparmiatori: dopo un primo avvio stentato la procedura si sta rodando</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/avvocato+canzona+libretti+antichi+sentenza+appello_295579.php'">
        <div class="SubTitoloA ColoreB">30 luglio 2019 (6 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/avvocato+canzona+libretti+antichi+sentenza+appello_295579.php">Avvocato Canzona: libretti antichi e sentenza di Appello</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.087 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
