<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Notizia -  ITALIA - Cani. Tra 11 e 27 milioni presenti nelle nostre case. Legambiente</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<!-- script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script -->
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <!-- span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span -->
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
        <span class="TestoA"><img width="43" hspace="2" src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span> ITALIA - Cani. Tra 11 e 27 milioni presenti nelle nostre case. Legambiente      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=136502&amp;settore=99003"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Notizia&nbsp;
        </div>
        <div class="TestoA ColoreA" style="float: right">13 dicembre 2019 11:08</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1">I cani (unico animale d'affezione soggetto a registrazione obbligatoria) presenti in Italia a dicembre 2019 oscillano tra gli 11.630.000 e i 27.300.000. Infatti, secondo le anagrafi regionali ne risultano 11.630.328; se partiamo invece dalle informazioni pervenute da 50 Comuni di diverse regioni italiane che hanno fornito i dati migliori rispetto all'anagrafe canina, in Italia dovrebbero esserci 27.312.000 cani (cioè un cane ogni 2,21 cittadini). Se però consideriamo le informazioni ricevute da tre Aziende sanitarie locali di Emilia Romagna, Umbria e Abruzzo che hanno fornito i dati migliori rispetto all'anagrafe canina, i cani sarebbero 21.480.265 (un cane ogni 2,81 cittadini). Lo rileva l'ottava edizione del dossier Animali in città di Legambiente, presentata oggi a Napoli, indagine che analizza i dati forniti dalle amministrazioni comunali (1.162 questionari completi, circa il 15% di tutti i comuni d'Italia) e dalle aziende sanitarie (45 questionari completi, equivalenti al 39,5% del totale) in risposta a due questionari specifici, le cui risposte sono poi suddivise in macro aree.&nbsp;</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/notizia/cani+11+27+milioni+presenti+nelle+nostre+case_136502.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=136502&amp;rubrica=notizia&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">NOTIZIE IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='cambiamento+climatico+rischio+alimentazione+90_136504.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 11:45</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/7.gif" align="left" alt=" MONDO - " /></span>
        <div class="TestoA ColoreA"><a href="cambiamento+climatico+rischio+alimentazione+90_136504.php"> MONDO - Cambiamento climatico: a rischio l’alimentazione del 90% della popolazione mondiale entro il 2100</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='credito+al+consumo+crescita+mutui+immobiliari+calo_136503.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 11:38</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="credito+al+consumo+crescita+mutui+immobiliari+calo_136503.php"> ITALIA - Credito al consumo in crescita, mutui immobiliari in calo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cani+11+27+milioni+presenti+nelle+nostre+case_136502.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 11:08</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="cani+11+27+milioni+presenti+nelle+nostre+case_136502.php"> ITALIA - Cani. Tra 11 e 27 milioni presenti nelle nostre case. Legambiente</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='contenziosi+rc+auto+calo+nel+2018+ivass_136501.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 11:05</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="contenziosi+rc+auto+calo+nel+2018+ivass_136501.php"> ITALIA - Contenziosi Rc-auto in calo nel 2018. IVASS</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='lotta+alle+droghe+antigone+versus+ministro+dell_136500.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 10:59</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="lotta+alle+droghe+antigone+versus+ministro+dell_136500.php"> ITALIA - Lotta alle droghe. Antigone versus ministro dell'Interno</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='tribunale+ordina+facebook+riapertura+pagina+casa_136499.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 9:15</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="tribunale+ordina+facebook+riapertura+pagina+casa_136499.php"> ITALIA - Tribunale ordina a Facebook riapertura pagina Casa Pound</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cannabis+light+legale+approvato+emendamento_136498.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 15:48</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="cannabis+light+legale+approvato+emendamento_136498.php"> ITALIA - Cannabis light. E' legale: approvato emendamento</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='marijuana+non+puo+essere+marchio+europeo+tribunale_136497.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 15:45</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/1.gif" align="left" alt=" U.E. - " /></span>
        <div class="TestoA ColoreA"><a href="marijuana+non+puo+essere+marchio+europeo+tribunale_136497.php"> U.E. - Marijuana non può essere un marchio europeo. Tribunale Ue</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='marijuana+al+liceo+catania_136496.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 15:39</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="marijuana+al+liceo+catania_136496.php"> ITALIA - Marijuana al liceo a Catania</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='asili+nido+solo+bimbo+istat_136495.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 12:08</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="asili+nido+solo+bimbo+istat_136495.php"> ITALIA - Asili nido solo per 1 bimbo su 4. Istat</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/mettere+aduc+conoscenza_240425.php'">
        <div class="SubTitoloA ColoreB">13 dicembre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/mettere+aduc+conoscenza_240425.php">Mettere Aduc in conoscenza</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/reclamo+modifiche+condizioni+fineco_299162.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/reclamo+modifiche+condizioni+fineco_299162.php">Reclamo Modifiche condizioni Fineco</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/ostruzione+surrogazione+mutuo_212109.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/ostruzione+surrogazione+mutuo_212109.php">Ostruzione surrogazione mutuo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (597 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/investire+mondo+tassi+negativi+vera+soluzione+che_30389.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/investire+mondo+tassi+negativi+vera+soluzione+che_30389.php">Investire in un mondo a tassi negativi: la 'vera' soluzione (che non vorresti sentirti dire)</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/carta+mediaworld+findomestic+finanziamento+tasso_299178.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (4 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/carta+mediaworld+findomestic+finanziamento+tasso_299178.php">Carta Mediaworld Findomestic e finanziamento a tasso 0?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+cannabis+usa+consumo+apre+droghe+piu_30344.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (2 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+cannabis+usa+consumo+apre+droghe+piu_30344.php">Legalizzazione cannabis in Usa. Il consumo apre a droghe più pesanti?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/governo+mes_30387.php'">
        <div class="SubTitoloA ColoreB">11 dicembre 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/governo+mes_30387.php">Governo.  Il Mes</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2019 (597 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/segnalare+truffa+recupero+crediti_297522.php'">
        <div class="SubTitoloA ColoreB">23 novembre 2019 (15 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/segnalare+truffa+recupero+crediti_297522.php">segnalare una truffa su recupero crediti</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php'">
        <div class="SubTitoloA ColoreB">2 dicembre 2019 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/violazione+codice+strada_297020.php">violazione codice strada</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+ong+taxi+mare+bufala+fenomeno+migrazioni_30292.php'">
        <div class="SubTitoloA ColoreB">2 dicembre 2019 (11 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+ong+taxi+mare+bufala+fenomeno+migrazioni_30292.php">Governo. ONG taxi di mare? Una bufala. Il fenomeno delle migrazioni</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php'">
        <div class="SubTitoloA ColoreB">21 ottobre 2019 (10 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/lato+positivo+quello+negativo+dei+tassi+interesse_30069.php">Il lato positivo e quello negativo… dei tassi d’interesse negativi</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/variazione+unilaterale+contratto+fineco_299078.php'">
        <div class="SubTitoloA ColoreB">9 dicembre 2019 (8 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/variazione+unilaterale+contratto+fineco_299078.php">variazione unilaterale contratto Fineco</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/editoriale/riforma+meccanismo+europeo+stabilita+ottimo_30289.php'">
        <div class="SubTitoloA ColoreB">28 novembre 2019 (8 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/editoriale/riforma+meccanismo+europeo+stabilita+ottimo_30289.php">Riforma del Meccanismo Europeo di Stabilità: ottimo il dibattito che si sta avviando, ma andiamo oltre i formalismi tecnici</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php'">
        <div class="SubTitoloA ColoreB">7 novembre 2019 (7 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php">Truffa contratto pubblicitario</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.070 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
