<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="language" content="it">
  <meta http-equiv="content-type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>ADUC - Notizia -  MONDO - Consulenza scientifica per il potere legislativo. Come deve essere</title>

  <link rel="shortcut icon" href="/generale/img/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/stiliComuni.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/styles/stiliSettore.css">
  <link rel="stylesheet" type="text/css" media="screen" href="/generale/styles/grid.css" />
  <script type="text/javascript" src="/script/scrivibarra.js"></script>

  <link href='/generale/styles/OpenSans.css' rel='stylesheet' type='text/css'>

<!-- script per il menu centrale di testata -->
<script src="/generale/script/jquery.min.js"></script> 
<script>
$(document).ready(function(){
  scrivinaviga();
  $('#associazione').hide();
  $("#navigaBTN").click(function(){
    $("#associazione").hide();
    $("#barra").toggle();
  });
  $("#associazioneBTN").click(function(){
    $("#barra").hide();
    $("#associazione").toggle();
  });

  // illumina canale attivo
  var settori = location.hostname;
  var settore = settori.split(".");
  if (settore[0] == "dev") sector = settore[1];
  else sector = settore[0]
//  alert ("Titolo: "+settori+"\nSettore: "+sector);
  switch(sector) {
    case "www":		$("#m0").removeClass('m0'); $("#m0").addClass('m0active'); break;
    case "avvertenze":	$("#m1").removeClass('m1'); $("#m1").addClass('m1active'); break;
    case "investire":	$("#m2").removeClass('m2'); $("#m2").addClass('m2active'); break;
    case "salute":	$("#m3").removeClass('m3'); $("#m3").addClass('m3active'); break;
    case "droghe":	$("#m4").removeClass('m4'); $("#m4").addClass('m4active'); break;
    case "immigrazione":$("#m5").removeClass('m5'); $("#m5").addClass('m5active'); break;
    case "tlc":		$("#m6").removeClass('m6'); $("#m6").addClass('m6active'); break;
    case "parlamento":	$("#m7").removeClass('m7'); $("#m7").addClass('m7active'); break;
  }
});
</script>
</head>

<body>
<script src="/generale/script/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Su questo sito utilizziamo cookie tecnici, analitici e di terze parti. Proseguendo nella navigazione si presta il consenso all\'uso dei cookie.',
    'Accetta', 'Informativa', '/info/cookies.php');
  });
</script>
<script src="/generale/script/bannerDona.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    bannerDona.showbannerDonaBar('<b>Caro Consumatore</b>,<br><br>'+
    '<b>ADUC è un\'associazione no profit autofinanziata.</b> Per offrirti informazione ed assistenza indipendente abbiamo deciso di non usufruire di finanziamenti pubblici né di ospitare pubblicità.<br>'+
    '<b>Le donazioni sono fondamentali</b> per continuare a garantire le attività di consulenza e informazione che offriamo a tutti gratuitamente.<br>'+
    'Se esistiamo è grazie al sostegno di persone come Te che scelgono di dare un contributo volontario. '+
    '<b>Non dare per scontata la nostra esistenza, se ci ritieni utili fai una donazione adesso</b>.<br><br>'+
    '<b>Grazie</b>, Vincenzo Donvito - Presidente Aduc',
    'X', 'Fai adesso una donazione', '/info/sostienici.php');
  });
</script>
<div id="container">
<!-- HEADER-->
  <div class="HEADER gc">
<!-- TESTATA CANALI-->
    <div class="Testata-Canali grid span-1">
      <div class="Testo-Canali">
        <div id="canali">
          <span id="m0" class="menu-canali m0"><a href="http://www.aduc.it/">ADUC</a></span>
          <span id="m1" class="menu-canali m1"><a href="http://avvertenze.aduc.it/">Avvertenze</a></span>
          <span id="m2" class="menu-canali m2"><a href="http://investire.aduc.it/">Investire</a></span>
          <span id="m3" class="menu-canali m3"><a href="http://salute.aduc.it/">Salute</a></span>
          <span id="m4" class="menu-canali m4"><a href="http://droghe.aduc.it/">Droghe</a></span>
          <span id="m5" class="menu-canali m5"><a href="http://immigrazione.aduc.it/">Immigrazione</a></span>
          <span id="m6" class="menu-canali m6"><a href="http://tlc.aduc.it/">Telecomunicazioni</a></span>
          <span id="m7" class="menu-canali m7"><a href="http://parlamento.aduc.it/">Al&nbsp;Parlamento</a></span>
        </div>
      </div>
    </div>

<!-- ADUC Testata-->
    <div class="Testata-ADUC grid span-1 tablet-2-3 desktop-1-2">
      <div class="testata_logo"><a class="toggleopacity" href="http://www.aduc.it"><img src="/generale/img/ADUC-testata_M.png" alt="portale aduc"></a></div>
      <div class="titolo-portale-ADUC"><a class="toggleopacity" href="/"><img src="/img/ADUC-testata.png" alt="testata"></a>
      <span id="payoff" class="sotto-testa">ADUC</span></div>
    </div>

<!-- BARRA Cerca-log-social -->
    <div class="Cerca-log-social grid span-1 tablet-1-3 desktop-1-2">
       <div class="Cerca-log grid span-1 desktop-3-4">
          <!-- CERCA -->
          <div class="Box-Cerca">
            <div id="ricerca">
              <form action="/info/google.php" id="">
              <input type="hidden" name="cx" value="014274313731221348228:zwzhrnerwti" />
              <input type="hidden" name="cof" value="FORID:11" />
              <input type="hidden" name="ie" value="UTF-8" />
              <!--era <input type="search" dava problemi con safari ora è OK-->
              <input type="" id="s" name="q" placeholder="Cerca nel sito" style="border-radius: 0px!Important;"/>
              <input type="submit" id="sa" name="sa" value="Cerca" style="border-radius: 0px!Important;"/>
              </form>
              <script type="text/javascript" ></script>
            </div>
          </div>
          <!-- LOGIN -->
          <div class="Box-Login" style="width: 100%;">
              <form action="/login" method="post">
              <input type="text" name="username" value="" class="TestoB1" placeholder="email">
              <input type="password" name="password" value="" class="TestoB2" placeholder="password">
              <input type="submit" name="login" value="Login" class="TestoB3">
              </form>
              <input type="button" onClick="location.href='/user/register'" value="Registrati" class="TestoB4"></div>
       </div>

       <div class="Cerca-log2 grid span-1 desktop-1-4">
          <!-- Social -->
          <div class="Box-Social">
          <a class="ico-Social toggleopacity" href="/info/feed.php"><img alt="" src="/generale/img/ADUC-testata_rss.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://www.facebook.com/associazioneaduc"><img border="0" title="Seguici su Facebook" src="/generale/img/ADUC-testata_Fb.png"></a>
          <a class="ico-Social toggleopacity" target="_blank" href="http://twitter.com/aduc1"><img border="0" title="Seguici su Twitter" src="/generale/img/ADUC-testata_Tw.png"></a>
          </div>
       </div>
    </div>

    <div class="grid span-1" style="margin-bottom: 6px;">
<!-- BARRA -->
      <div class="MenuPagBox">
        <div id="navigaBTN" class="MenuPag">Naviga</div>
        <div id="associazioneBTN" class="MenuPag">L'Associazione</div>
        <div id="dilatua" class="MenuPag"><a href="http://dilatua.aduc.it">Di' la tua</a></div>
        <div id="sosonline" class="MenuPag"><a href="http://sosonline.aduc.it">Sos online</a></div>
      </div>
      <div class="TestoBarraMenu">
        <p id="barra">menu naviga</p>
        <p id="associazione">
          <a href="/info/chisiamo.php">Chi siamo</a> |
          <a href="/info/consedi.php">Le sedi</a> |
          <a href="/info/statuto.php">Statuto</a> |
          <a href="/info/numeri.php">I numeri</a> |
          <a href="/info/networklegale.php">Network legale</a> |
          <!-- <a href="/info/newsletter.php">Newsletter</a> | -->
          <a href="http://www.aduc.it/inonda/">In onda</a> |
          <a href="/info/indicegenerale.php">Indice</a>
        </p>
      </div>
    </div>

    <div class="Aiuti grid span-1">
      <div class="ContentGen">
<!-- BARRA P-aiuti -->
    <div class="P-aiuti grid span-1 tablet-1 desktop-1-2">
    <a class="toggleopacity P1-testata" href="/info/consulenza.php" alt="Consulenza"><span class="P-texN">Hai bisogno di <span class="P-texBB">AIUTO?</span> <span class="imgtel"><img  src="/generale/img/ADUC-ICOtel.png"></span> <span class="P-texBB">CONTATTACI</span></span></a>
    </div>

       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P2-testata" href="http://sosonline.aduc.it" alt="Guide"><span class="P-texN">Le nostre <span class="P-texBB">GUIDE</span></span></a>
       </div>
       <div class="P-aiuti grid span-1 mobile-1-2 tablet-1-2 desktop-1-4">
         <a class="toggleopacity P3-testata" href="/info/sostienici.php" alt="Sostienici"><span class="P-texN">Fai una <span class="P-texBB">DONAZIONE</span></span></a>
       </div>

      </div>
    </div>
  </div>


<!-- VISUALIZZA SINGOLO -->
<script type="text/javascript">
//<![CDATA[
  function commenti() {
    var x = document.getElementById('commenti')
    if (x.style.display === 'none') {
        x.style.display = 'block';
    } else {
        x.style.display = 'none';
    }
  }
//]]>
</script>

<!-- CORPO -->
  <div class="gc">
  <div class="grid span-1">
  <div class="ContentGen">
<!-- PRIMA COLONNA -->
    <div class="grid span-1 desktop-3-4">
      <div class="TitoloSingolo">
        <span class="TestoA"><img width="43" hspace="2" src="/generale/img/bandiere/7.gif" align="left" alt=" MONDO - " /></span> MONDO - Consulenza scientifica per il potere legislativo. Come deve essere      </div>
      <div class="cella_social">
        <div style="float: right; padding: 5px 4px 0px 4px;">
          <a href="/stampa/?id=135481&amp;settore=99003"><img src="/generale/img/pdf.png" border="0" alt="Scarica e stampa il PDF" title="Scarica e stampa il PDF"></a>
        </div>

<!-- AddThis Button BEGIN -->
        <div style="float: left; padding: 4px 4px 0px 4px;">
          <div class="addthis_toolbox addthis_default_style">
            <!-- a class="addthis_button_facebook_send"></a -->
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
            <a class="addthis_counter addthis_pill_style"></a>
          </div>
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e79a08d0cd44a3d"></script>
        </div>
<!-- AddThis Button END -->
      </div>
      <div style="padding: 5px 5px 5px 5px;">
        <div class="TestoA ColoreA" style="float: left">
Notizia&nbsp;
        </div>
        <div class="TestoA ColoreA" style="float: right">20 febbraio 2019 13:43</div>
        <div class="TestoA">&nbsp;</div>
        <div class="TestoA1">Ci sono tre fattori che rendono efficace e longevo un ente di consulenza scientifica e tecnologica al servizio del potere legislativo. L'ente deve essere prima di tutto bipartisan, includendo sia rappresentanti della maggioranza che dell'opposizione. In secondo luogo, deve scegliere un metodo di lavoro e rimanervi fedele (offrire le conoscenze scientifiche su temi altamente controversi o invece proporre raccomandazioni politiche). Infine, deve avere un budget commisurato alle sue attività. È quanto emerge da un questionario sottoposto a quasi 200 tra accademici, consulenti scientifici e politici appartenenti a 53 diversi Paesi&nbsp;[<a href="https://www.nature.com/articles/d41586-019-00518-x?utm_source=phplist1253&amp;utm_medium=email&amp;utm_content=HTML&amp;utm_campaign=Latte+%7C+Plasticit%C3%A0+%7C+Ricerca+e+societ%C3%A0+%7C+La+settimana+di+Scienza+in+rete+%7C+In+breve" target="_blank">Nature; Chris Tyler e Karen Akerlof</a>]<br />
(Scienza in Rete)</div>
        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- PROVENIENZA -->
        <div class="TitoloB ColoreB">Pubblicato in:</div>
<div class="toggleopacity"><a href="https://avvertenze.aduc.it/notizia/consulenza+scientifica+potere+legislativo+come+deve_135481.php"><img border="0" src="https://avvertenze.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div><div class="toggleopacity"><a href="https://salute.aduc.it/notizia/consulenza+scientifica+potere+legislativo+come+deve_135481.php"><img border="0" src="https://salute.aduc.it/img/barra_linkhome.gif" alt=""><img border="0" src="/generale/img/barra_linkaduc.gif" alt=""></a></div>        <img src="/generale/img/spacer.gif" height="20" alt="">
<!-- COMMENTI -->
        <div style="text-align: center">&nbsp;
          <input type="image" onclick="window.location='/info/consulenza.php'" alt="Richiedi un consiglio online" src="/generale/files/image/consiglio9.png">
          <br>&nbsp;
        </div>
        <div>
          <a name="vedi_commenti"></a>
          <iframe id="commenti" width="100%" height="600" src="/commenti?id_doc=135481&amp;rubrica=notizia&amp;id_settore=99"><div class="TitoloA">Impossibile visualizzare i commenti: attivare javascript!</div></iframe>
        </div>
      </div>
    </div>

<!-- SECONDA COLONNA -->
    <div class="grid span-1 desktop-1-4">
<!-- EVIDENZA -->
      <div class="cellaTitolo">
        <div class="TitoloBarra">NOTIZIE IN EVIDENZA</div>
      </div>
      <div class="cella_box link" onClick="window.location='consulenza+scientifica+potere+legislativo+come+deve_135481.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 13:43</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/7.gif" align="left" alt=" MONDO - " /></span>
        <div class="TestoA ColoreA"><a href="consulenza+scientifica+potere+legislativo+come+deve_135481.php"> MONDO - Consulenza scientifica per il potere legislativo. Come deve essere</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='associazioni+pediatri+niente+piu+soldi+chi+produce_135480.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 13:37</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/GB.gif" align="left" alt=" GRAN BRETAGNA - " /></span>
        <div class="TestoA ColoreA"><a href="associazioni+pediatri+niente+piu+soldi+chi+produce_135480.php"> GRAN BRETAGNA - Associazioni pediatri: niente più soldi da chi produce latte in polvere</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='uso+cadaveri+parti+amputate+fini+ricerca+studio+ok_135479.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 11:04</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="uso+cadaveri+parti+amputate+fini+ricerca+studio+ok_135479.php"> ITALIA - Uso di cadaveri e parti amputate a fini di ricerca e studio. Ok emendamento Regione Lombardia</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='diamanti+indagati+vertici+banche+coinvolte_135478.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 9:10</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="diamanti+indagati+vertici+banche+coinvolte_135478.php"> ITALIA - Diamanti, indagati i vertici delle banche coinvolte. Sequestri per 700 milioni di euro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='droghe+ministro+fontana+rivedere+modica+quantita_135477.php'">
        <div class="SubTitoloA ColoreB">16 febbraio 2019 17:19</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="droghe+ministro+fontana+rivedere+modica+quantita_135477.php"> ITALIA - Droghe. Ministro Fontana: rivedere modica quantità</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='legalizzazione+cannabis+ocasio+cortez+ok+ma_135476.php'">
        <div class="SubTitoloA ColoreB">16 febbraio 2019 17:11</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/US.gif" align="left" alt=" USA - " /></span>
        <div class="TestoA ColoreA"><a href="legalizzazione+cannabis+ocasio+cortez+ok+ma_135476.php"> USA - Legalizzazione cannabis. Ocasio-Cortez: ok, ma sostegno per il business delle minoranze</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='narcotraffico+arrestato+broker+dei+cartelli_135475.php'">
        <div class="SubTitoloA ColoreB">15 febbraio 2019 15:46</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="narcotraffico+arrestato+broker+dei+cartelli_135475.php"> ITALIA - Narcotraffico. Arrestato broker dei cartelli sudamericani</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='fentanyl+sottosegreario+tutto+sotto+controllo_135474.php'">
        <div class="SubTitoloA ColoreB">15 febbraio 2019 15:26</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/IT.gif" align="left" alt=" ITALIA - " /></span>
        <div class="TestoA ColoreA"><a href="fentanyl+sottosegreario+tutto+sotto+controllo_135474.php"> ITALIA - Fentanyl. Sottosegreario: tutto sotto controllo</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='lotta+al+narcotraffico+intesa+gdf+italia+albania_135473.php'">
        <div class="SubTitoloA ColoreB">14 febbraio 2019 8:05</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/3.gif" align="left" alt=" EUROPA - " /></span>
        <div class="TestoA ColoreA"><a href="lotta+al+narcotraffico+intesa+gdf+italia+albania_135473.php"> EUROPA - Lotta al narcotraffico. Intesa Gdf Italia con Albania</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='cannabis+terapeutica+europarlamento+legalizzazione_135472.php'">
        <div class="SubTitoloA ColoreB">14 febbraio 2019 8:00</div>
        <span class="TestoA bandieraP"><img src="/generale/img/bandiere/1.gif" align="left" alt=" U.E. - " /></span>
        <div class="TestoA ColoreA"><a href="cannabis+terapeutica+europarlamento+legalizzazione_135472.php"> U.E. - Cannabis terapeutica. Europarlamento per legalizzazione</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
<!-- TEMI CALDI -->
      <div class="toggleopacity cellaTitolo link" onClick="window.location='http://dilatua.aduc.it/forum/?ord=artmesi'">
        <div class="TitoloBarra">TEMI CALDI</div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 (3642 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/notifica+avviso+accertamento_294883.php'">
        <div class="SubTitoloA ColoreB">19 febbraio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/notifica+avviso+accertamento_294883.php">Notifica avviso di accertamento</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/depuratori+osmosi+style+srl+padova_217200.php'">
        <div class="SubTitoloA ColoreB">19 febbraio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/depuratori+osmosi+style+srl+padova_217200.php">Depuratori ad osmosi Style Srl Padova</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php'">
        <div class="SubTitoloA ColoreB">19 febbraio 2019 (5 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/amicopolis+tribunale+caltanissetta+no+alla+censura_29201.php">Amicopolis. Tribunale di Caltanissetta: no alla censura del sito Aduc</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/simple+money+fuggire_294807.php'">
        <div class="SubTitoloA ColoreB">19 febbraio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/simple+money+fuggire_294807.php">Simple Money: fuggire!</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/polizze+a1+holding+si+vince+alla+lotteria+ogni_254581.php'">
        <div class="SubTitoloA ColoreB">19 febbraio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/polizze+a1+holding+si+vince+alla+lotteria+ogni_254581.php">Polizze A1 Holding: si vince alla lotteria ogni dieci anni!</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php'">
        <div class="SubTitoloA ColoreB">18 febbraio 2019 (3 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/truffa+contratto+pubblicitario_278094.php">Truffa contratto pubblicitario</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/sky+calcio+condanna+dell+antitrust+aduc+ha+chiesto_29202.php'">
        <div class="SubTitoloA ColoreB">18 febbraio 2019 (1 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/sky+calcio+condanna+dell+antitrust+aduc+ha+chiesto_29202.php">Sky Calcio e condanna dell'Antitrust. Aduc ha chiesto al Corecom rimborsi e indennizzi per i clienti</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/lyoness_220099.php'">
        <div class="SubTitoloA ColoreB">20 febbraio 2019 (3642 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/lyoness_220099.php">Lyoness</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php'">
        <div class="SubTitoloA ColoreB">1 febbraio 2019 (116 post)</div>
        <div class="TestoA ColoreA"><a href="http://sosonline.aduc.it/lettera/amicopolis+cosa+ne+pensate_292088.php">Amicopolis: cosa ne pensate?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/vendite+prodotti+finanziari+senza+autorizzazione_29087.php'">
        <div class="SubTitoloA ColoreB">14 febbraio 2019 (31 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/vendite+prodotti+finanziari+senza+autorizzazione_29087.php">Vendite prodotti finanziari senza autorizzazione. Consob sospende attività società operante in Italia denunciata da Aduc</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php'">
        <div class="SubTitoloA ColoreB">18 febbraio 2019 (27 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/diamanti+idb+banco+bpm+rimborsi+integrali+grandi_28021.php">Diamanti Idb e Banco Bpm: per i rimborsi integrali, tra le grandi banche mancano soltanto loro</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php'">
        <div class="SubTitoloA ColoreB">17 febbraio 2019 (17 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/lyoness+lyconet+dove+finisce+network+marketing+dove_26559.php">Lyoness - Lyconet: dove finisce il network marketing e dove inizia la piramide?</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php'">
        <div class="SubTitoloA ColoreB">19 dicembre 2018 (16 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+reddito+cittadinanza+pacchia+continua_28895.php">Governo. Reddito di cittadinanza: la pacchia continua</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php'">
        <div class="SubTitoloA ColoreB">12 dicembre 2018 (14 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/comunicato/governo+global+compact+agitazione+elettorale_28847.php">Governo. Global Compact e l'agitazione elettorale di Salvini</a></div>
      </div>
      <div class="cella_box link" onClick="window.location='http://www.aduc.it/articolo/legalizzazione+droghe+punto+fermo+incastrato+potere_28572.php'">
        <div class="SubTitoloA ColoreB">12 gennaio 2019 (12 post)</div>
        <div class="TestoA ColoreA"><a href="http://www.aduc.it/articolo/legalizzazione+droghe+punto+fermo+incastrato+potere_28572.php">Legalizzazione droghe. Punto fermo e incastrato. A potere e opposizione va bene l’attuale legislazione. Ma la politica di legalizzazione delle droghe sarebbe una scuola di civiltà, umanesimo, libertà e sviluppo economico</a></div>
      </div>
      <img src="/generale/img/spacer.gif" height="10" alt="">
    </div>
  </div>
  </div>
  </div>

<!-- PIEDE -->
  <div class="gc">
    <div class="grid span-1">
      <div class="cella_piede">
        <div class="SubTitoloA">&nbsp;</div>
        <div class="TitoloA">ADUC - Associazione per i Diritti degli Utenti e Consumatori</div>
        <div class="SubTitoloA">
          <a href="/info/chisiamo.php">Contatti</a> |
          <a href="/info/privacy.php">Privacy</a> |
          <a href="/info/cookies.php">Cookies</a>
        </div>
<!--        Pagina generata in 0.100 secondi -->
        <div class="SubTitoloA">&nbsp;</div>
      </div>
    </div>
  </div>
</div>
</body>
</html>
